Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor kaputt

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von qwer37, 12.04.2013.

  1. qwer37

    qwer37 Neuling

    Dabei seit:
    28.01.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    MK6/7TD Express,Courier D u.DI MK7 TD Cabrio T
    Hallo
    mir ist mein Motor vom Kofferraum auf die Strasse gefallen :weinen2:
    bei dieser Rolle rückwärts ist er auf dem AGR Ventil gelandet
    und die Ansaugbrücke ist gebrochen.
    Daher meine Frage:
    Hat jemand eine Ansaugbrücke mit AGR Ventil für den 69 PS Turbodiesel
    MK 7 Essi rumliegen - Bitte ? und vielleicht noch eine
    Kurbelwellenriemenscheibe ?
    Danke !

    PS: Ich kann nicht unter MARKTPLATZ posten weil ich erst 13 Beiträge habe - sorry

    qwer37@gmx.net

    [​IMG]

    [​IMG]

    [​IMG]
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor kaputt

Die Seite wird geladen...

Motor kaputt - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor dreht auf 3000u/m und geht aus, bitte um Hilfe

    Motor dreht auf 3000u/m und geht aus, bitte um Hilfe: Hallo Leute habe einen Ford Focus 1.8 Zetec Benziner der immer mal wieder, eigentlich oft beim Fahren ausging. Jetzt hat sich der Keilriemen...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  3. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  4. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  5. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...