Motor keine Leistung

Diskutiere Motor keine Leistung im Vorstellungen Forum im Bereich Ford Forum; Hallo und guten Morgen, bin neu in diesem Forum. Ein KUGA aus 6/2008 gehört zu unserer Familie. Er macht uns im Moment große Sorgen, er hat keine...

  1. Becki

    Becki Neuling

    Dabei seit:
    14.12.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    KUGA, 2008, 2Ltr Diesel
    Hallo und guten Morgen,
    bin neu in diesem Forum. Ein KUGA aus 6/2008 gehört zu unserer Familie.
    Er macht uns im Moment große Sorgen, er hat keine Leistung.
    Die Drehzahl wird bei 3250 U/min abgeregelt. Unterdruckmagnetventil sowie der Turbolader ( nach Rücksprache mit Ford-Hotline ) wurde gewechselt, AGR-Ventil wurde gereinigt und geprüft keine Änderung. Der Rail zeigt zeitweise sinuskurvenartige Ausschläge auf dem Rechner und der Unterdruck am Lader hält zeitweise eine Konstante von -0,5 bar bis er dann die 3250 U/min erreicht hat, dann wird der Unterdruck bis -0,3 bar abgesenkt.

    Wer hat eine Idee oder hat den Fehler schon mal gehört?

    Wäre für eine baldige Antwort sehr dankbar.

    :rasend:
     
  2. #2 tradorus, 17.12.2010
    tradorus

    tradorus Guest

    Hallo und Herzlich Willkommen bei uns im Forum.:top1:

    Stell deine Frage doch bitte im Kuga Bereich, dort wirste sicherlich mehr Antworten bekommen.

    LG Martin
     
Thema: Motor keine Leistung
Besucher kamen mit folgenden Suchen
  1. ford ranger keine leistung

Die Seite wird geladen...

Motor keine Leistung - Ähnliche Themen

  1. Motor geht einfach aus

    Motor geht einfach aus: Hallo. Wir haben gerade eine Probefahrt mit einem Kuga von 2010 gemacht. Er gefällt uns sehr gut, aber wir haben 2 Dinge gefunden, die uns stören...
  2. Ranger '06 (Bj. 06-09) Probleme mit Motor

    Probleme mit Motor: Hallo zusammen, Ich bin neu hier und einen dank an die Administration hier für die Aufnahme. Ich fahre einen Ford Ranger Bj 2007 2.5l Diesel und...
  3. Fehler P165B - Ausströmerklappe A - Leistung/hängt

    Fehler P165B - Ausströmerklappe A - Leistung/hängt: Moin zusammen, ich habe seit einigen Tagen keine Leistung, Fahrzeug ausgelesen und diese Fehlermeldung, P165B - Ausströmerklappe A -...
  4. Motor stirbt ab

    Motor stirbt ab: Hallo, habe einen MK2 mit 85KW mit dem folgenden Problem. Seit ca. einer Woche, wenn es noch kälter ist - also in der Früh, zu Mittag nicht mehr-...
  5. Fiesta 5 (Bj. 99-02) JAS/JBS Motoren meiner ZV laufen nicht

    Motoren meiner ZV laufen nicht: Moin, bin neu hier und werde nicht fündig. Hatte bei meinem Fiesta MK5 JBS eine ZV drin. Also egal welche türe ich mit dem Schlüssel verriegele,...