Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor Klackert bei 1500U/min im 4ten Gang!?

Diskutiere Motor Klackert bei 1500U/min im 4ten Gang!? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Ich sag mal Hallo, Ich werde wohl langsam Paranoid! Seid kurzen höre ich bei Warmen Motor ein "Klack Klack Klack" was nach Gas wegname...

  1. #1 Hansmeiser, 03.11.2011
    Hansmeiser

    Hansmeiser Benutzer

    Dabei seit:
    01.01.2011
    Beiträge:
    103
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand Cmax (DXA/ECU) 2.0L TDCI 150 PS
    Ich sag mal Hallo,

    Ich werde wohl langsam Paranoid!

    Seid kurzen höre ich bei Warmen Motor ein "Klack Klack Klack" was nach Gas wegname verschunden ist!
    Wenn ich bei 1500 U/min im 4ten Gang etwas Gas gebe.
    Für mich hört es sich an als ob ein Ventil Klackert!

    Mache ich das im 3ten Gang bei 1500 U/min höre ich nichts!
    Auch Tickert der Motor etwas, nach dem ich das AGR erneuert hatte!
    Deswegen hatte ich es letztes WE wieder raus genommen und auf Defekt überprüft, klemmt aber nicht und es ist nur leicht angerußt.

    Motor ist ein TDCI 2.0 116PS DPF mit 6Gang MMT6 Getriebe.
    BJ Okt/06 Laufleistung ~75tkm.

    Ob sich da ein Injektor verabschiedet?

    Sonnst läuft der super Ordentlich.
    Er Braucht 6L auf 100 km hat auch Leistung.

    Mfg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor Klackert bei 1500U/min im 4ten Gang!?

Die Seite wird geladen...

Motor Klackert bei 1500U/min im 4ten Gang!? - Ähnliche Themen

  1. Zündspule für Ford Pinto Motor 2.0

    Zündspule für Ford Pinto Motor 2.0: Hi zusammen, Ich habe ein Kitcar mit einem Ford Pinto 2.0 Motor. Für diesen Motor suche ich eine neue Zündspule. Leider nicht so einfach wie es...
  2. Motor/Frage

    Motor/Frage: Hallo, kann mir einer sagen, wofür dieser Schlauch dient und ob es ein Problem ist, wenn es darum ein wenig feucht ist. Danke [ATTACH]
  3. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  4. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  5. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...