C-MAX (Bj. 03-07) DM2 Motor Klackert im kalten zustand?

Diskutiere Motor Klackert im kalten zustand? im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo Mein Motor im C-Max klackert seit ein paar Wochen im Kaltem zustand. Es kann mir niemand so recht einen Rat geben. War schon bei einem...

  1. #1 MarGöd, 23.01.2011
    MarGöd

    MarGöd Neuling

    Dabei seit:
    23.01.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    C-Max
    Hallo
    Mein Motor im C-Max klackert seit ein paar Wochen im Kaltem zustand. Es kann mir niemand so recht einen Rat geben. War schon bei einem Motoren-Profi, aber der wusste auch nicht weiter. Die haben den am Tester gehabt und den Fehlerspeicher ausgelesen aber nix gefunden. Der hat die Einspritzdüsen reinigen und abdrücken lassen, mit ner Kamera im Motor gesucht aber nix gefunden. Er sagte ich solle mal den Motor Spülen und neues Öl drauf tun(5 W40).

    Das Geräusch ist Drehzahl abhängig (je mehr Drehzahl um so schneller das Geräusch). Je wärmer der Motor wird umso leiser ist das Geräusch. Bei Betriebstemperatur ist es fast nicht mehr zu hören. Der Motor springt gut an, läuft sauber, hat Leistung, Spritverbrauch ist normal.

    Ein Schrauber sagte mir, das ist ein Verbrennungsgeräusch. Ein anderer sagt die Hydrostößel.

    Hiiiiiiiiiiilfe Ich weiß nicht was ich jetzt machen soll. Auf verdacht den Motor zerlegen macht ja auch keinen sinn. Gruß Markus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ford-Neuling, 23.01.2011
    Ford-Neuling

    Ford-Neuling Benutzer

    Dabei seit:
    02.08.2010
    Beiträge:
    101
    Zustimmungen:
    1
    Fahrzeug:
    Focus CC Bifuel
    Wenn der Wagen fährt, dann einfach weiter fahren .....

    Ansonsten alle Hydros wechseln. Was anderes kann es an sich nicht sein .
     
  4. #3 blackisch, 23.01.2011
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.785
    Zustimmungen:
    24
    ist nicht ungewöhnlich, gerade bei Hydros ob der cmax Motor hydros hat weiss ich jetzt nicht, aber bei Tassenstößel ist das genauso, bis das Öl an den Nockenwellen angekommen ist und die richtige Schmierung herrscht dauerts ein wenig, darum klackerts auch am Anfang.

    Wenn das klackern nach ner Weile weg ist, ist alles im normalen Bereich, klackerts auch im warmen, stimmt das Ventilspiel nicht mehr
     
  5. rmondi

    rmondi Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    568
    Zustimmungen:
    4
    Fahrzeug:
    Fofo ST Blau, Kombi, volle Hütte
    Wäre auch interressant zu wissen um welchen Motor es sich handelt,denn dann könnte man evt. schon etwas mehr sagen.

    Gruß Dieter
     
  6. #5 MarGöd, 25.01.2011
    MarGöd

    MarGöd Neuling

    Dabei seit:
    23.01.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    C-Max
    Oh ja
    Ist ein 1,6er TDCI von 2005 mit 105000km
     
  7. rmondi

    rmondi Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    568
    Zustimmungen:
    4
    Fahrzeug:
    Fofo ST Blau, Kombi, volle Hütte
    Hallo,
    da sind mir mehrere Sachen bekannt,das wichtigste bei dem Motor ist das die Ölwechselintervalle unbedingt eingehalten werden und nur das vorgeschriebene Öl 5W30 benutzt wird.(keine Billiggülle von Aldi oder so)Ansonsten können durch Rußbildung und Verkokung die Kanäle
    sich zusetzten und dadurch kann die Nockenwelle einlaufen sowie die Stößel.Und am Schluß erwischt es meist den Lader weil er kein Öl mehr bekommt.In der Ölleitung zum bzw vom Motor zum Lader sitzt ein Sieb was dann komplett dicht ist.
    Meines wissens nach gibts bei Ford ne TSI wie man solche Motore wieder reinigen kann.
    Nimm bei Deinem mal den Ventildeckel runter und schau Dir die Nockenwelle an sowie die Stößel vielleicht sieht man da schon was.Einen abgerutschten Schlepphebel hatte ich auch schon mal,hat auch gut geklappert und Leistungsmäßig hat man kaum was gemerkt.

    Gruß Dieter
     
  8. #7 blackisch, 25.01.2011
    Zuletzt bearbeitet: 25.01.2011
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.785
    Zustimmungen:
    24
    und genau das ist der Fehler, denn dieses "vorgeschriebene" 5w30 Ford Öl macht den Turbo vom 1.6er TDCI kaputt , da dieses minderwertige 5w30 Öl zu schnell verkokst, sprich Krusten aus verbranntem Öl an der Turbowelle und Öl-/Kohleschlamm in den Ölzufuhrkanälen was die Ölkanäle verstopft und so den Turbolader schrottet (TSI 46/2008)

    übrigends schreibt PSA die diesen Motor konstruiert haben und im Peugeot und Citroën verbaut werden ein ACEA A3/B4 Öl vor, und komischerweise da gibt es solche Probleme nicht wie bei Ford...

    Wechsel auf hochwertigeres Öl (A3/B4 ,kein Ford Öl) sollte Abhilfe schaffen
     
  9. rmondi

    rmondi Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    568
    Zustimmungen:
    4
    Fahrzeug:
    Fofo ST Blau, Kombi, volle Hütte

    OK, wieder was gelernt, wusste nicht das das Ford Öl so schlecht ist für den TDCI
     
  10. #9 Ghia-Fahrer, 25.01.2011
    Ghia-Fahrer

    Ghia-Fahrer Benutzer

    Dabei seit:
    05.06.2005
    Beiträge:
    232
    Zustimmungen:
    3
    Fahrzeug:
    Focus MK1,Grand C-Max Trend Ecoboost
    Bei Peugeot ist der Turbolader doch genauso anfällig.

    Liest und hört man genauso oft wie bei Ford.

    Nur bei Mazda hab ich kaum was gefunden.Da sind die meisten top zufrieden mit dem Motor(und dem Turbolader)
     
  11. #10 MarGöd, 25.01.2011
    MarGöd

    MarGöd Neuling

    Dabei seit:
    23.01.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    C-Max
    Aha
    Also du meinst ich sollte ein 5w30 öl nehmen nach ACEA A3/B4. Oder lieber ein 5w40 nach ACEA A3/B4?
    Sollte ich den Motor denn noch eimal Spülen? Wenn ja mit irgendeiner extra Sorte?
     
  12. #11 Ford-Neuling, 26.01.2011
    Ford-Neuling

    Ford-Neuling Benutzer

    Dabei seit:
    02.08.2010
    Beiträge:
    101
    Zustimmungen:
    1
    Fahrzeug:
    Focus CC Bifuel
    "Spülen" macht man mit einer Motorspülung, Ölschlammspülung von LM .

    Mit Motoröl zu spülen ist genau so bescheuert wie sich vor dem Duschen das Gesicht zu waschen.
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 puFocusII, 26.01.2011
    Zuletzt bearbeitet: 26.01.2011
    puFocusII

    puFocusII Benutzer

    Dabei seit:
    27.01.2010
    Beiträge:
    105
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus II (DA3), Bj.2005, 1.4 Duratec Benziner
    Hi Leute,

    ich fahre einen Benziner Focus Bj. 2006 mit 80PS. Das "Klackern" ist mir auch aufgefallen. Im kalten Zustand ist es wesentlich lauter als im Warmen, nur kann ich net ganz genau heraushoeren, ob es sich noch im Rahmen befindet. Klackert der Motor nicht immer etwas? Bzw. kann es sein das sich die Magnetventile oder was auch immer das Klackern verursacht, schon nach 56.000 Kilometer so ein grosses Spiel bekommen? Vielen Dank fuer kompetente Antworten ;).


    mfG
     
  15. #13 MarGöd, 26.01.2011
    MarGöd

    MarGöd Neuling

    Dabei seit:
    23.01.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    C-Max
    Kannst du mir noch was zu dem öl sagen? Was ganau sollte ich deiner Meinung nach jetzt drauf tun?
    Gruß Markus
     
Thema: Motor Klackert im kalten zustand?
Besucher kamen mit folgenden Suchen
  1. ford c max hydrostößel klackern

    ,
  2. c max 2.0 tdci motor tackert

    ,
  3. c-max motorabdeckung klappert

    ,
  4. Ford Focus C max Motor klackert
Die Seite wird geladen...

Motor Klackert im kalten zustand? - Ähnliche Themen

  1. Farbe Motor grau Capri III Baujahr 1984

    Farbe Motor grau Capri III Baujahr 1984: Hallo, ich habe einen Capri III mit einem grauen Motorblock. Ich möchte diesen in Originalfarbe lackieren. Am besten in einer RAL Qualität, weil...
  2. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP keine leistung und stottern wenn kalt

    keine leistung und stottern wenn kalt: Guten morgen, ich hab folgendes Problem mit meinem Mondi: wenn er kalt ist, hab ich auf niedrigen Drehzahlen absolut keine Leistung, das heisst...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde

    Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde: Hallo zusammen, ich habe vor kurzem einen Ford Focus gekauft, Baujahr 2005, 2.0TDi 136PS, Xenon, 140tkm Da das rechte Xenonlicht nicht ging,...
  4. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...
  5. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...