Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Motor klackert....

Diskutiere Motor klackert.... im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo hab wieder ein Problem. Habe eben mein Mondeo gestartet und er hat für ne kurze Zeit geklackert. Hat gestern den ganzen Tag gestanden und...

  1. #1 Lui98ST, 06.12.2015
    Lui98ST

    Lui98ST Benutzer

    Dabei seit:
    20.09.2015
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1.6 16V Giha MK7
    Hallo hab wieder ein Problem.
    Habe eben mein Mondeo gestartet und er hat für ne kurze Zeit geklackert. Hat gestern den ganzen Tag gestanden und heute bis ca 17 Uhr. Grade nochmal gestartet und klappern ist weg. Was Kann das sein? Sollte ich Morgen nen Ölwechsel machen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 06.12.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.368
    Zustimmungen:
    221
    Fahrzeug:
    FoFo 2008 2,5T
    es geht um den V6? Da können es die Hydrostößel sein ...

    wie alt ist denn das Öl? Welches ist eingefüllt?
     
  4. #3 Lui98ST, 06.12.2015
    Lui98ST

    Lui98ST Benutzer

    Dabei seit:
    20.09.2015
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1.6 16V Giha MK7
    Da fragst du mich was! Hab den Wagen im September gekauft. Öl ist schön hell und einen Zettel für nen wechsel habe ich vergeblich gesucht. Der Händler meinte Öl hatte er neu gewechselt und er hätte 10w40 drin. Wenn es die Hydrostößel sind, reicht ein neuer Ölwechsel? Auf 5w40?

    - - - Aktualisiert - - -

    Sorry. Ja geht um den v6
     
  5. #4 FocusZetec, 06.12.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.368
    Zustimmungen:
    221
    Fahrzeug:
    FoFo 2008 2,5T
    dann ist ein Ölwechsel wohl Pflicht, ein 10W40 hat in dem Moto nichts zu suchen ... ein gutes 5w40 ist Ok für den Motor

    am Besten wechseln und beobachten, mehr kannst du im ersten Moment wohl nicht machen
     
  6. ami504

    ami504 Benutzer

    Dabei seit:
    01.02.2011
    Beiträge:
    234
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo, 2015, 2.0 TdCi Titanium Turnier
    Habe vor kurzem den Umstieg von regulärem 5W30 auf 5W50 gewagt.... Und siehe da, der Motor läuft weicher und ruhiger als mit dem von Ford vorgeschriebenen Öl. Insbesondere für längere, schnelle Fahrten soll dies wohl besser sein, weil der Ölfilm nicht reißt...

    Du kannst mal nach der Öldiskussion in den diversen Ford-Foren zum V6 suchen, letztendlich eine Glaubensfrage, aber nach über 200tkm habe ich den Umstieg riskiert und bin zufrieden. Mal sehen, ob sich auf lange Sicht dann doch noch ein Kaltstartrasseln oder -klappern der Kette, der Hydros oder auch durch eine undichte Auspuffkrümmerdichtung einstellen...
     
  7. #6 Lui98ST, 06.12.2015
    Lui98ST

    Lui98ST Benutzer

    Dabei seit:
    20.09.2015
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1.6 16V Giha MK7
    Also 200000 hat meiner noch nicht runter. Bin bei 141237km. Also werden das die hydrostößel sein? Komisch von jetzt auf gleich
     
  8. ami504

    ami504 Benutzer

    Dabei seit:
    01.02.2011
    Beiträge:
    234
    Zustimmungen:
    3
    Fahrzeug:
    Mondeo, 2015, 2.0 TdCi Titanium Turnier
    Mit der Laufleistung an sich hat das wenig zu tun, sondern vielmehr mit dem eigenen Fahrprofil... Ich bin mehr auf der Autobahn unterwegs und das eben nicht immer bei 130... Deshalb habe ich um dem Verschleiß vorzubeugen, das Öl gewechselt. 10W40 ist aus meiner Sicht GIFT für unseren Block, zumal 5W vorgeschrieben ist... Die beiden anderen Zahlen spiegeln das maximale Temperaturband wieder, wobei 50er vor allem bei höhertourigen Fahrzeugen Anwendung findet (A3-Norm)....
    Wenn du ihn auch noch nicht so lange hast, versetze das IMRC, denn das stirbt gerne den Hitzetod. Das liegt unter der schwarzen Plaste-Duratec-Abdeckung vor der Ansaugbrücke und über dem vorderen Krümmer... Anleitung siehe Forum!
     
  9. #8 wolfgang2602, 06.12.2015
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    487
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallo

    mein v6 hat jetzt 256 000 km runter. morghens beim anlassen klappert er auch kurz bis der öldruck da ist. habe 5w-30 drauf. das irms sitzt auch noch da wo es hingehört.

    gruss
     
  10. #9 Lui98ST, 06.12.2015
    Lui98ST

    Lui98ST Benutzer

    Dabei seit:
    20.09.2015
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1.6 16V Giha MK7
    Ok. Einen Lagerschaden kann ich ausschließen?
     
  11. #10 FocusZetec, 06.12.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.368
    Zustimmungen:
    221
    Fahrzeug:
    FoFo 2008 2,5T
    ja, kannst du ausschließen, das klackert dann nicht nur kurz ...
     
  12. #11 Lui98ST, 06.12.2015
    Lui98ST

    Lui98ST Benutzer

    Dabei seit:
    20.09.2015
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1.6 16V Giha MK7
    Das klackert dann ununterbrochen? Hab da bissl schiss
     
  13. #12 FocusZetec, 06.12.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.368
    Zustimmungen:
    221
    Fahrzeug:
    FoFo 2008 2,5T
    kaputte Lager klopfen, und das ständig, und nicht nur kurz beim Motorstart ...

    so wie du es beschrieben hast geht das doch Richtung Hydrostößel
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Lui98ST, 06.12.2015
    Lui98ST

    Lui98ST Benutzer

    Dabei seit:
    20.09.2015
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1.6 16V Giha MK7
    Ok dann werde ich Morgen direkt nen Ölwechsel mach. Danke.
     
  16. #14 Trinity, 07.12.2015
    Trinity

    Trinity Guest

    nach längerer standzeit kann das ganz normal sein das die hydros etwas klackern nach dem kaltstart
    weil sie erst wieder druckaufbauen müssen .
    mein winteressi macht das auch , wenn er aus dem sommerschlaf erweckt wird .

    mach nen ölwechsel mit nem anständigen öl und dann sollte es git sein
    auch wenn er dann nach längerem stehen wieder etwas klackern sollte beim kaltstart
    heist das noch lange nicht das die hydros tot sind .
     
Thema:

Motor klackert....

Die Seite wird geladen...

Motor klackert.... - Ähnliche Themen

  1. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  2. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  3. Turboladergeräusche nach dem ausschalten des Motor

    Turboladergeräusche nach dem ausschalten des Motor: Hallo, vielleicht kann mir hier jemand weiter helfen Auto ist ein 2008 Ford Focus 109 Ps 1.6 tdci Kombi Zuerst habe ich mein Turbo und DPF...
  4. Motor Ford D gesucht !

    Motor Ford D gesucht !: Suche verzweifelt nach einem Ersatzmotor für unser Feuerwehr Auto Ford D, MK 1, Bj. 75. Wer kann helfen ? ---------------- EDIT by MOD: Thema in...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor abstellen - merkwürdiges Geräusch (Druckwandler?)

    Motor abstellen - merkwürdiges Geräusch (Druckwandler?): Hallo Leute ich brauche mal eure Hilfe damit ich mir sicher(er) sein kann, dass ich mit meiner Vermutung richtig liege: Seit längerer Zeit habe...