Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Motor klappert

Diskutiere Motor klappert im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo Forum, immer wenn mein MK VI 1250ccm, 75PS, 55´km kalt ist, tritt bei Belastung (gasgeben) ein klappern auf. Nach ca. 5km verschwindet das...

  1. walldi

    walldi Neuling

    Dabei seit:
    14.02.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Mk 6
    Baujahr 2008
    1250ccm 55kw
    Hallo Forum,

    immer wenn mein MK VI 1250ccm, 75PS, 55´km kalt ist, tritt bei Belastung
    (gasgeben) ein klappern auf. Nach ca. 5km verschwindet das Geräusch
    fast vollständig.
    Bis auf einige Vermutungen von Fachleuten konnte mir niemand helfen,
    vielleicht weiß jemand von Euch was das sein könnte.

    Im voraus Danke
    Walldi
     
  2. #2 FocusZetec, 07.05.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.114
    Zustimmungen:
    377
    Fahrzeug:
    FoFo 2008 2,5T
    das kann von den Stößeln kommen ... wobei etwas im kalten Zustand normal ist

    Der Ölstand stimmt? Wie alt ist dein Öl? Welches Öl ist eingefüllt?
     
  3. walldi

    walldi Neuling

    Dabei seit:
    14.02.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Mk 6
    Baujahr 2008
    1250ccm 55kw
    Danke für den Tipp,
    genau das meinte meine Metzgereifachverkäuferin auch, die Stößel, die Pleuel,
    die Kolben und auf keinen Fall E10 tanken.
     
  4. #4 vanguardboy, 08.05.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.167
    Zustimmungen:
    38
    Fahrzeug:
    Fiesta JH1 1.3l
    E10 vertragen die Autos. Beim E10 sind eh momentan nur ca 6% Ethanol enthalten, also ein Witz. E5 hat momentan so rund 3% .

    Guck lieber nachn öl stand, und welches öl eingefüllt wurde, hoffe eins mit 5w** und kein 10w40
     
Thema:

Motor klappert

Die Seite wird geladen...

Motor klappert - Ähnliche Themen

  1. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...
  2. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...
  3. Motor geht einfach aus

    Motor geht einfach aus: Hallo. Wir haben gerade eine Probefahrt mit einem Kuga von 2010 gemacht. Er gefällt uns sehr gut, aber wir haben 2 Dinge gefunden, die uns stören...
  4. Ranger '06 (Bj. 06-09) Probleme mit Motor

    Probleme mit Motor: Hallo zusammen, Ich bin neu hier und einen dank an die Administration hier für die Aufnahme. Ich fahre einen Ford Ranger Bj 2007 2.5l Diesel und...
  5. Motor stirbt ab

    Motor stirbt ab: Hallo, habe einen MK2 mit 85KW mit dem folgenden Problem. Seit ca. einer Woche, wenn es noch kälter ist - also in der Früh, zu Mittag nicht mehr-...