Motor kocht und er verliert Kühlflüssigkeit

Diskutiere Motor kocht und er verliert Kühlflüssigkeit im Ford Scorpio Forum Forum im Bereich EU Modelle; Und wieder Ärger mit dem Scorpio :rasend: Eben kam Frauchen mit dem Cossi heim und er kochte wie ein Dampfbügeleisen. Es lief unten...

  1. #1 scorpio-cosworth, 16.11.2007
    scorpio-cosworth

    scorpio-cosworth Guest

    Und wieder Ärger mit dem Scorpio :rasend:

    Eben kam Frauchen mit dem Cossi heim und er kochte wie ein Dampfbügeleisen.
    Es lief unten Kühlflüssigkeit aus, die Temp-Anzeige stieg in den roten Bereich.

    Ausserdem heizt er nicht mehr (also Gebläse bringt nur noch kalte Luft)
    Der Kühler ist vorne eiskalt - scheint also kein Kühlwasser mehr durchzukommen :gruebel:
     
  2. #2 cbarduck, 16.11.2007
    cbarduck

    cbarduck Neuling

    Dabei seit:
    02.03.2007
    Beiträge:
    20
    Zustimmungen:
    0
    Vielleicht ist irgendwo ein Kühlerschlauch gerissen und das Wasser spritzt auf den heißen Motorblock. Das zischt und dampft wie Hölle. Habe ich selber mal vor ca. 1 1/2 Jahren erlebt. Man kriegt erst mal einen gehörigen Schreck, wenn's auf einmal wie verückt aus dem Motorraum qualmt.
    Dass die Temp-Anzeige im roten Bereich lag, scheint mir nur allzu verständlich, wenn der Motor nicht mehr genug Kühlwasser hat.
    Ich vermute ja eher, dass nicht "kein Kühlwasser mehr durchzukommen scheint", sondern dass kein Kühlwasser mehr im System ist. Das kann alles nicht gut für den Motor sein. Vielleicht hätte "Frauchen" den Wagen lieber stehen lassen und/oder den ADAC rufen sollen, anstatt weiterzufahren...
     
  3. #3 scorpio-cosworth, 16.11.2007
    scorpio-cosworth

    scorpio-cosworth Guest

    Naja - die Fahrt mit dem Zeiger AM roten Bereich war höchstens 1-2 km - ich denke mal nicht dass die Kopfdichtung was abgekriegt hat, weil er nicht komplett im roten Bereich war sondern eben nur direkt davor.

    Ich werd mir morgen bei Tageslicht mal ansehen ob ich das Leck finden kann. Wenns nur ein Schlauch wäre, wäre die Sache ja halb so tragisch.
     
  4. #4 cbarduck, 16.11.2007
    cbarduck

    cbarduck Neuling

    Dabei seit:
    02.03.2007
    Beiträge:
    20
    Zustimmungen:
    0
    bei mir war's in einem Bereich, wo der Kühlwasserschlauch direkt in den Motorblock geht. Dort ist er sogar noch extra mit einer Alufolie umwickelt. Durch die ständige Nähe zum heißen Motorblock wird der Schlauch offensichtlich schneller mürbe als an anderen Stellen. Und weil die gerissene Stell direkt am Motorblock war, hat's das Wasser volle Pulle gegen denselbigen gespritzt, was natürlich gedampft hat wie Sau.
    Da ich nicht vom Fach bin, hatte ich damals in meinem Schreck den ADAC gerufen. Etwas oberhalb der gerissenen Stelle war der Schlauch noch ganz elastisch, weshalb der gute Mechaniker einfach das kaputte Stück so weit abschnitt, bis er im guten Bereich des Schlauches war. Den wieder eingestöpselt, das Aluschutzschild drumgewickelt und gut ist's seither.
    Deshalb würde ich mal besonders an den Stellen nachschauen, die in der Nähe des heißen Motorblockes sind.
     
  5. #5 scorpio-cosworth, 16.11.2007
    scorpio-cosworth

    scorpio-cosworth Guest

    Guter Tip - Danke
    Mir ist noch was eingefallen: Der Überdruckbehälter war voll und hat gebrodelt wie Sau.
    Es ist also nicht das komplette Kühlsystem flöten gegangen.
    Eventuell ist es ja "nur" der Thermostat, der nicht mehr öffnet? Das könnte den kalten Kühler und den vollen Überdruckbehälter erklären. Naja - mal sehen wie sich die Sache im Tageslicht und unter dem Auto darstellt. Dumm ist nur dieses blöde Bodenblech, welches erstmal abgeschraubt werden muss um überhaupt was zu sehen oder irgendwo ranzukommen
     
  6. #6 scorpio-cosworth, 17.11.2007
    scorpio-cosworth

    scorpio-cosworth Guest

    Unglaublich - jetzt hab ich mir das alles mal bei Tageslicht angeschaut und folgendes festgestellt:
    Nachdem, ich ca 4 ltr Wasser in den Überlaufbehälter nachgefüllt habe, Motor gestartet und warmlaufen ließ, hat er problemlos funktioniert! Kein Wasserverlust, keine Überhitzung, kein Dampfen - NIX :gruebel:

    Auch eine Probefahrt hat keinerlei Wasserverlust, Überhitzung oder ähnliches ergeben. Auch die Heizung funktioniert wie der Teufel.

    Aber dass er gestern Wasser gelassen hat ist ja durch die Menge des NACHGEFÜLLTEN Wasser heute erwiesen.

    Ich blick da nicht mehr durch - entweder er hat irgendwo ein Loch in nem Schlauch oder der Kühler leckt, aber es ist jetzt nix mehr feststellbar :was:

    Könnte eventuell für den gestrigen Fehler auch der Thermostat in Frage kommen? Wenn er beispielsweise nicht geöffnet hat, wird das Wasser ja so heiß, dass der Druck so massiv wird, dass es über den Überlaufbehälter entweicht, während im Kühler selber nur kaltes Wasser ist.
    Jemand ne Idee - irgendwie trau ich dem Frieden nicht mehr so recht und ne Autobahnfahrt würde mir unbehaglich werden, falls das Problem wieder auftritt.
     
  7. #7 Fordbergkamen, 17.11.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.283
    Zustimmungen:
    63
    Hallo,
    gleiches Problem hatte ich an meinem BMW 735i, da hatte sich die Kopfdichtung verabschiedet und ordentlich Abgas ins Kühlwasser gedrückt.
    Fahren konnte man normal, auch schnell. Nur nicht anhalten... Bei Leerlauf drückte sich das Wasser raus.
    Schau mal nach ob du es blubbern siehst.
    MfG
    Dirk
     
  8. #8 scorpio-cosworth, 18.11.2007
    scorpio-cosworth

    scorpio-cosworth Guest

    Hab ich schon gemacht: Nix - ich hab den Deckel des Überlaufbehälters offen gelassen und extra gewartet bis der Thermostat öffnet.
    Lediglich an dem Tag als es passierte hats im Überlaufbehälter geblubbert, aber das kam davon dass das Wasser irre gekocht hat.

    Was ich noch erwähnen muss ist, dass ich 2 Tage bevor er den "Anfall" hatte, 1,5 ltr Billig-Glysantin in den Überlaufbehälter gefüllt habe (gelbes).
    Mittlerweile hab ich gelesen, dass davon abgeraten wird gelbes Glysantin mit rotem zu mischen. Mir scheint er hat das Zeug einfach nicht vertragen und ausgespuckt :D
     
  9. #9 Bernhard, 18.11.2007
    Bernhard

    Bernhard Benutzer

    Dabei seit:
    14.11.2007
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Ford 20m RS Coupe, BJ 1969, SHC-Motor 2,3 L, 1
    Da wirst du dein Problem haben,Rot vertraegt sich nicht mit den anderen.
    Jede Firma,die das zeug verkauft,hat darauf hin zuweisen
     
Thema: Motor kocht und er verliert Kühlflüssigkeit
Besucher kamen mit folgenden Suchen
  1. auf einmal kein kühlwasser mehr und motor kocht

    ,
  2. ford ka überhitzt und qualmt

    ,
  3. ford focus kühlflüssigkeit läuft aus

Die Seite wird geladen...

Motor kocht und er verliert Kühlflüssigkeit - Ähnliche Themen

  1. Fiesta 1 (Bj. 76-83) FBD/FBDP Motor identifizieren

    Motor identifizieren: Hallo liebes Formu, dies ist mein erster Post und gleich eine Anfängerfrage :D Ich stehe kurz davor einen MK1 Fiesta von 77(?) zu kaufen und...
  2. Einige Fragen über den Kent 1300 ´er Motor vom Escort MK1/2

    Einige Fragen über den Kent 1300 ´er Motor vom Escort MK1/2: Hallo , ich hab seid kurzer Zeit ein Dutton Melos Kit car mit 1300 ´er Kent Motor -Was für ein Rep Handbuch könnt Ihr mir empfehlen ? -Wie...
  3. Umbau Mondeo Mk2 mit Rs200 Motor ???

    Umbau Mondeo Mk2 mit Rs200 Motor ???: Hallo liebe Fordgemeinde;:willkommen: Ich habe mir ein grösseres Projekt vorgenommen :):):) Ich habe meinen Mondi Kombi zwar sehr lieb doch der...
  4. C-MAX (Bj. 03-07) DM2 Motor dröhnt

    Motor dröhnt: Hallo zusammen. Ich brauche mal eure Erfahrungen und Ideen. Und zwar dröhnt mein c-max ziemlich laut im Innenraum während der Fahrt. Gehe ich vom...
  5. Startschwierigkeiten bei warmen Motor

    Startschwierigkeiten bei warmen Motor: Je wärmer umso länger muß ich starten (oft mehrere längere Versuche). Die OBD gibt an: P1131 Lambdasonde 11-Schalter fehlt-Sensor gibt "mager" an!...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden