KA 1 (Bj. 96-08) RBT Motor kocht

Diskutiere Motor kocht im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo, haben einen Ford Ka, BJ.98 1,3l 44Kw Endura. Habe gestern das LLRV gewechselt. Heute fing nach ca.20Km die Temperaturlampe an zu...

  1. #1 iceman 72, 31.10.2013
    iceman 72

    iceman 72 Neuling

    Dabei seit:
    26.08.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2 BAP
    5-Door Sedan,1,8ltr.16V
    Hallo, haben einen Ford Ka, BJ.98 1,3l 44Kw Endura.

    Habe gestern das LLRV gewechselt. Heute fing nach ca.20Km die Temperaturlampe an zu blinken. Nach kurzer Standzeit im Leerlauf ging sie wieder aus. Weiterfahrt 3-4km das selbe problem. Zu hause angekommen hat der Wagen gekocht,habe ihn abkühlen lassen und das ganze Kühlwasser war weg.Kein Fleck unterm Auto,also tippe ich mal nicht auf die Wasserpumpe.Bin der meinung das der Lüfter auch nicht lief.

    Hat jemand nen Rat.
    Dringend!!!
     
  2. Sephir

    Sephir Benutzer

    Dabei seit:
    23.01.2012
    Beiträge:
    107
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta S (JA8), 120PS, 1.6 TI-VCT
    möglicherweise ein defektes thermostat?
     
  3. #3 Meikel_K, 01.11.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.957
    Zustimmungen:
    295
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wieviel Kühlwasser war denn beim ersten Halt noch im Ausgleichsbehälter? Zum Kochen muss er ja noch was gehabt haben.

    Wenn das Kühlwasser nach außen weggegangen ist, müssen irgendwo sichtbare Spuren von Kalk oder Frostschutz sein. Wenn nicht, dann ist es wohl aufgrund einer defekten Zylinderkopfdichtung durch die Brennräume verschwunden.

    Eine defekte Wasserpumpe muss keine externe Leckage aufweisen, wenn sie das Kühlmittel nicht mehr umwälzt.
     
  4. #4 iceman 72, 01.11.2013
    iceman 72

    iceman 72 Neuling

    Dabei seit:
    26.08.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2 BAP
    5-Door Sedan,1,8ltr.16V
    Behälter war voll
     
  5. #5 Meikel_K, 01.11.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.957
    Zustimmungen:
    295
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    War der Kühler heiß? Wenn nicht, hat der Thermostat nicht aufgemacht.

    Wenn doch, hat vielleicht die Wasserpumpe nicht mehr umgewälzt.
     
  6. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.015
    Zustimmungen:
    12
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    Wie kann behälter voll sein und das wasser verschwinden ? Erzehl doch kein Märchen hier...!
     
  7. #7 Meikel_K, 01.11.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.957
    Zustimmungen:
    295
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Beim ersten Halt war der Behälter wohl voll, zuhause dann leer. Mit leerem Bottich wäre er wohl nicht weitergefahren.
     
  8. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.015
    Zustimmungen:
    12
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    In diesem Fall ist irgendwo ein leck...wasser verschwindet nicht einfach aus einem behälter...Wahrscheinlich verstopfte leitungen es gibt dafür Dichtung und Kühlerreinigungsmittel in jedem auto zubehör laden
     
  9. #9 iceman 72, 01.11.2013
    iceman 72

    iceman 72 Neuling

    Dabei seit:
    26.08.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2 BAP
    5-Door Sedan,1,8ltr.16V
    Würd ich auch mal so sagen, weil soviel Ahnung besitz ich noch das man mit leerem Behälter nicht fährt.
     
Thema: Motor kocht
Besucher kamen mit folgenden Suchen
  1. ford ka kühlwasser kocht

    ,
  2. edura 1 3 kocht über

Die Seite wird geladen...

Motor kocht - Ähnliche Themen

  1. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...
  2. Fahrwerk poltert & Motor zuckt im Leerlauf

    Fahrwerk poltert & Motor zuckt im Leerlauf: Hi zusammen, bin neu hier :) Kurz zu mit 29 Jahre jung habe mir nen schicken Fiesta Mk7 zugelegt. Baujahr 2009 54.000 auf der Uhr. Ich habe das...
  3. Kabeldurchführung vom Motor- in den Innenraum?

    Kabeldurchführung vom Motor- in den Innenraum?: Servus liebe Maverick-Gemeinde, kann mir jemand sagen, ob es vom Motorraum (2.3L) in den Innenraum des Mavericks eine vernüftige und zugängliche...
  4. MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen

    MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen: Wir haben Heute das gesamte Antriebsagregat, 1,6 L 100PS, Motor, Getriebe und Antriebswellen von einem Focus MK1 Limosine Bj. 1998 in einen Focus...
  5. Motor geht während der Fahrt aus

    Motor geht während der Fahrt aus: Jessi_897Neuling Hallo ihr Lieben, Ich bin neu hier und suche jetzt mal Rat. Ich habe einen Ford Ka bj 2001, er hat bis jetzt auch noch nie...