Focus 2 (Bj. 04-08) DA3/DB3 Motor läuft aber auto fährt nicht ( automatikgetriebe )

Diskutiere Motor läuft aber auto fährt nicht ( automatikgetriebe ) im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; hallo Vor ca einer Woche hatte ich schon mal geschrieben unter titel Automatikgetriebe Störung. ich hatte das auto bei FFH abgegeben die haben...

  1. feys

    feys Neuling

    Dabei seit:
    20.10.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    focus bj:06 motor:1,6 diesel
    hallo

    Vor ca einer Woche hatte ich schon mal geschrieben unter titel Automatikgetriebe Störung.

    ich hatte das auto bei FFH abgegeben die haben angeblich zwei Fehler codes behoben gestern

    habe ich es zurück bekommen bin ca:5 km gefahren dann das auto wieder abgestellt.

    heute wollte ich zur arbeit Motor ging ohne Probleme an der gang auch (ist ein automatik)

    ich drück auf gas Drehzahl geht hoch aber das auto bewegt sich nur wenige cm.

    jetzt meine frage an euch was kann es sein,wer hat Erfahrung und meint ihr das es über Garantie läuft oder muss ich wieder zahlen.

     
  2. #2 swordfish, 01.11.2013
    swordfish

    swordfish Benutzer

    Dabei seit:
    25.11.2012
    Beiträge:
    259
    Zustimmungen:
    0
    Fahrzeug:
    Focus MkII Turnier Ghia 2005, 1.6TdCi DPF, CVT
    wir lange hält sich der zustand, bzw. wie lange hats du versucht, zu fahren? gibt der BC eine Fehlermeldung aus?
    Scheint das selbe Porblem zu sien, wie schon im anderen Thema geschrieben wurde: ein Sensor erkennt möglichweise nicht, dass ein Gang, bzw. Fahrstufe eingelegt ist.
    Ich würde mal einen Getriebespezialisten aufsuchen, die FFH haben in der regel wenig bis gar keine Ahnung von dem Durashift CVT Getriebe, wiel das kaum verkauft wurde.

    Neulich war ich bei nem kleinen Ford Händler, der wusste nicht mla, dass es das Getriebe überhaupt gibt.
    Das Getriebe ist von ZF, wenn das bei der Suche nach einem passenden spezialisten hilft.

    Was kosten angeht. Der Besuch bei nem spezialisten kommt in der Regel billiger, als wenn ein ahnungsloser Ford Mechaniker stundnelang versucht, zu reparieren, wovon er keine Ahnung hat.
     
Thema:

Motor läuft aber auto fährt nicht ( automatikgetriebe )

Die Seite wird geladen...

Motor läuft aber auto fährt nicht ( automatikgetriebe ) - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  2. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  3. Innenfilter Wechseln wie geht das und wo ist er im auto

    Innenfilter Wechseln wie geht das und wo ist er im auto: Hallo habe einen Ford Mondeo 1.8 liter Bj 2000 Wollte den Innenfilter wechseln aber wo ist der den im auto. Und wie geht das den. Kann mir jemand...
  4. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  5. Mondeo 4 (Bj. 07-10) BA7 Motorlüfter läuft nicht

    Motorlüfter läuft nicht: Hallo, ich habe ein Problem mit dem Motorlüfter bei meinem Mondeo. Trotz getauschtem Steuerkabel (war vor 2 Jahren defekt) und neuem...