Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor läuft aber nur im Notprogramm ca fast 5 min.

Diskutiere Motor läuft aber nur im Notprogramm ca fast 5 min. im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Habe einen Ford Mondeo 3 2,0 DTCI 16 V Springt an und läuft , wenn er warm ist ca 5 min im Notprogramm, wenn er kalt ist hat er keine Probleme...

  1. #1 Klamausi, 12.08.2015
    Klamausi

    Klamausi Neuling

    Dabei seit:
    26.07.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 3 TDCI 2,0
    Habe einen Ford Mondeo 3 2,0 DTCI 16 V

    Springt an und läuft , wenn er warm ist ca 5 min im Notprogramm, wenn er kalt ist hat er keine Probleme

    Kann mir einer sagen wieso er das macht

    Danke euch
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 12.08.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.956
    Zustimmungen:
    180
    Fahrzeug:
    FoFo 2008 2,5T
    am Besten Fehlerspeicher auslesen

    aktuell kann es alles sein, zB. ein Problem mit dem Einspritzsystem (kaputte Einspritzdüse, verstopfter Kraftstofffilter, etc) ... oder der Turbo ist kaputt ... oder da AGR-Ventil ist kaputt ... oder ein Ladedruckschlauch ist kaputt ... etc.
     
Thema:

Motor läuft aber nur im Notprogramm ca fast 5 min.

Die Seite wird geladen...

Motor läuft aber nur im Notprogramm ca fast 5 min. - Ähnliche Themen

  1. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  2. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  3. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  4. Nach ca 6000 km Laufleistung Höhenschlag im Reifen

    Nach ca 6000 km Laufleistung Höhenschlag im Reifen: Hallo FF CC Fahrer, Mein Problem am FF CC Baujahr 2008 möchte ich wie folgt beschreiben: Auf dem Wagen sind 225/35 19 Zoll Reifen mit...
  5. 4000 u/min bei Kaltstart

    4000 u/min bei Kaltstart: Hi Leute, ich bin verzweifelt.. Seit ca 2 Wochen dreht mein FoFo nach dem Start auf 4000 hoch. Anfangs nur ca. 5 Sekunden, doch inzwischen fast...