Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor läuft aber nur im Notprogramm ca fast 5 min.

Diskutiere Motor läuft aber nur im Notprogramm ca fast 5 min. im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Habe einen Ford Mondeo 3 2,0 DTCI 16 V Springt an und läuft , wenn er warm ist ca 5 min im Notprogramm, wenn er kalt ist hat er keine Probleme...

  1. #1 Klamausi, 12.08.2015
    Klamausi

    Klamausi Neuling

    Dabei seit:
    26.07.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 3 TDCI 2,0
    Habe einen Ford Mondeo 3 2,0 DTCI 16 V

    Springt an und läuft , wenn er warm ist ca 5 min im Notprogramm, wenn er kalt ist hat er keine Probleme

    Kann mir einer sagen wieso er das macht

    Danke euch
     
  2. #2 FocusZetec, 12.08.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.657
    Zustimmungen:
    241
    Fahrzeug:
    FoFo 2008 2,5T
    am Besten Fehlerspeicher auslesen

    aktuell kann es alles sein, zB. ein Problem mit dem Einspritzsystem (kaputte Einspritzdüse, verstopfter Kraftstofffilter, etc) ... oder der Turbo ist kaputt ... oder da AGR-Ventil ist kaputt ... oder ein Ladedruckschlauch ist kaputt ... etc.
     
Thema:

Motor läuft aber nur im Notprogramm ca fast 5 min.

Die Seite wird geladen...

Motor läuft aber nur im Notprogramm ca fast 5 min. - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor wechseln

    Motor wechseln: Hallo, ich habe einen alten Ford Focus mk1, Baujahr 1999 mit 75 PS. Wenn ich den Motor wechseln würde, gegen einen neuen, welchen würdet ihr mir...
  2. Drehzahl bei 1200 U/min

    Drehzahl bei 1200 U/min: Hallo, ich fahre den Ford Fiesta Mk6 1,4 80 PS Baujahr 2008 Ich bin mit dem Fahrzeug supi zufrieden. Jedoch habe ich seit ca 1-2 Monaten das...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Motor Startet nich div. Fehlermeldungen

    Motor Startet nich div. Fehlermeldungen: Guten Abend zusammen Die Schwester meiner Frau hat ein grosses Problem mit ihrem Focus 1.6 TDCI. Der Ford stellt während der Fahrt plötzlich ab....
  4. V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE

    V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE: Ist ein 05 galaxy v6 mit 204 PS..AUTOMATIK..127000 KM ER SPRINGT NORMAL AN UND FÄHRT EINE HALBE STD..DANN GEHT ER AUS UND SPRINGT NICHT MEHR...
  5. Ford Fiesta 1.3 Duratec läuft nicht mehr

    Ford Fiesta 1.3 Duratec läuft nicht mehr: Hallo nochmal. Also das mit der Ölwanne wurde behoben. Steuerzeiten passen auch. Aber er springt nicht mehr an er ruckelt nur kurz und ist sofort...