Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Motor läuft bei abgezogenen Schlüßel ?!?

Diskutiere Motor läuft bei abgezogenen Schlüßel ?!? im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo Leute, habe da mal eine kleine kurze und knackige frage an euch und zwar ist das normal das der Motor weiter läuft wenn man das...

  1. #1 Scorpi77, 22.10.2009
    Scorpi77

    Scorpi77 Neuling

    Dabei seit:
    01.09.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Kombi, 1996, 2.0
    Hallo Leute,

    habe da mal eine kleine kurze und knackige frage an euch und zwar ist das normal das der Motor weiter läuft wenn man das Abblendlicht an hat und die Zündung aus ist???

    Also wenn ich Abends den Wagen abstelle und mal vergesse das Lich auszumachen ertönt bei mir kein Signal oder so, sindern der Wagen bleibt an obwohl ich den Schlüßel in der Hand habe?!?!? :huh:
    Könntest es vielleicht daran liegen das der Schalter und Stecker vom Licht leicht verschmort ist? Habe das nämlich gestern festgestellt...

    Danke euch schon jetzt für eure Antworten
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Janosch, 22.10.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Wird wohl der Kabelbaum defekt sein. Krankheit beim Scorpio...
     
  4. Pommi

    Pommi Guest

    Ich vermute mal eher: Lenkstockschalter. Hat er doch sogar geschrieben, dass der verschmort ist. Am besten sofort wechseln bzw. wechseln lassen. Da können noch mehr Teile davon defekt gehen.

    MfG

    Pommi
     
  5. #4 DeScorpio, 22.10.2009
    DeScorpio

    DeScorpio Benutzer

    Dabei seit:
    20.05.2008
    Beiträge:
    244
    Zustimmungen:
    1
    Fahrzeug:
    Momentan noch Kuga Bj.09 2,5 4x4

    MG TF135.
    Hast du zufällig ne "comming Home-Funktion" eingebaut?
    Hab das bei meinem Scorpio auch immer gehabt wenn ich
    die Nebelscheinwerfer an hatte beim ausstellen.
    Sonst ist es der Lichtschalter.
    Das Abblendlicht bleibt doch bestimmt auch an dann oder???
     
  6. #5 Scorpi77, 24.10.2009
    Scorpi77

    Scorpi77 Neuling

    Dabei seit:
    01.09.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Kombi, 1996, 2.0
    so weit ich es sehen kann ist der nur oben beim Lichtschalter leicht verschmort, bzw. ein paar Kontakte am Schalter selbst...

    habe keine Home Coming funktion...

    habe ja nichtmal Nebelscheinwerfer :)
     
  7. #6 Pommi, 24.10.2009
    Zuletzt von einem Moderator bearbeitet: 24.10.2009
    Pommi

    Pommi Guest

    Dann ist das auf dem Profilbild aber nicht deine Karre, oder?

    Sonst kann ich mir die Leuchten in der Stoßstange nicht erklären.

    Probier einfachmal, einen Lenkstockschalter (so kompliziert heist das Teil) auf nem Schrott zu besorgen und tausch den mal. Wie gesagt, ein kleiner Kurzschluß irgendwo kann die komplette Elektrik zum spinnen bringen.

    Oder mal ein einfacher anderer Test. Gang raus, Licht an, Schlüssel in der Hand. Und jetzt von aussen die beiden Pole am Anlasser kurzschließen, am besten mit einem dicken Schraubenzieher. Aufpassen, dass du nicht an Masse kommst, da ist richtig Salz dahinter. Wenn er dann anspringt ist durch das Ablendlicht die Zündung an. Evtl. müsste auch bei abgezogenem Schlüssel und Licht an die Zündungsleuchten im Cockpit angehen. Wichtig beim Anlassen : Gang raus. Am besten noch einen reinsetzen, der auf der Bremse und/oder Kupplung steht.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 kutscher09, 26.12.2009
    kutscher09

    kutscher09 Neuling

    Dabei seit:
    25.12.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2,3 Bj 9.1996
    Vermutlich ist zwischen der Kl30 vom Standlicht und der Kl15 von der Zündung eine Brücke enstanden.Das währe eine Erklärung warum der Motor bei eingeschaltetem Licht weiter läuft.
    MfG
    kutscher 09
     
  10. #8 Scorpi77, 26.12.2009
    Scorpi77

    Scorpi77 Neuling

    Dabei seit:
    01.09.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Kombi, 1996, 2.0
    Hallooo...

    ersten ist es meiner auf dem Bild, habe mich auch gewundert zwecks der Leuchten, aber leider hat der keine Nebelscheinwerfer...
    und das mit der Verbindung zwischen den beiden klemmen werde ich mal kontrollieren
    danke schonmal
     
Thema:

Motor läuft bei abgezogenen Schlüßel ?!?

Die Seite wird geladen...

Motor läuft bei abgezogenen Schlüßel ?!? - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor Stirbt ab

    Motor Stirbt ab: Hallo Freunde der Pflaume ich habe da seid einiger Zeit ein Problem mit meinen Focus mk1 bj 2001 und komm nicht mehr Weiter Also beim starten ist...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Eco Mode Fahrten mit kaltem Motor

    Eco Mode Fahrten mit kaltem Motor: Hallo Ford-Gemeinde! Ich hoffe es kann mir jemand weiterhelfen. Ich fahre täglich 120 km (60 km morgens und 60 km abends). Aber laut...
  3. Motor Steuerung

    Motor Steuerung: Hallo zusammen Ich habe da ein Problem mit meinem Ford c-max 1,6 l ist etwas länger aber bitte durchlesen und wen möglich Tipps geben Letzte...
  4. Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video

    Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video: Ich habe einen Ford Fiesta 1,4 Benziner 44 KW. 8566 / ACJ000066 Der Motor läuft eigentlich gut, aber wenn ich den Motor abstelle spielt alles...
  5. Leistungsabfall und dann ist dr Motor aus...

    Leistungsabfall und dann ist dr Motor aus...: Ich habe einen Rangr Baujahr 2008 2,5 TDCI. Heute Nacht komme ich aus Magdeburg zurück und schon auf der Auffahrt zur Autobahn fällt...