KA 1 (Bj. 96-08) RBT Motor läuft heiß, mangelhafte Reparatur, Zylinderkopfdichtung...???

Diskutiere Motor läuft heiß, mangelhafte Reparatur, Zylinderkopfdichtung...??? im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo liebe Ford-Experten, ich suche Hilfe bei folgendem Sachverhalt: Mein Frau fährt einen Ford Ka 1.3, Bj. 2006, 97.000km gelaufen... Vor...

  1. #1 KeineAhnung74, 17.12.2017
    KeineAhnung74

    KeineAhnung74 Neuling

    Dabei seit:
    17.12.2017
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka 1.3 Bj, 2006
    Hallo liebe Ford-Experten,

    ich suche Hilfe bei folgendem Sachverhalt:

    Mein Frau fährt einen Ford Ka 1.3, Bj. 2006, 97.000km gelaufen...

    Vor einigen Wochen ging sporadisch die Temperatur-Warnleuchte an, regelmäßig aber auch nach kürzester Zeit während der Fahrt wieder aus. Da die Intervalle allerdings zunahmen, sollte der Wagen dann in der Werkstatt (kleine freie Werkstatt) kontrolliert werden. Die konnten jedoch nichts finden, angeblich ließ sich ein Heißlaufen nicht reproduzieren. Die Temperaturen wären okay. Verlust von Kühlwasser oder andere offensichtliche Dinge konnten nicht festgestellt werden.

    Das Problem blieb, also mit dem Wagen in die nächste Werkstatt (große freie Werkstatt mit angeblich bestem Ruf).
    Die haben die Steuergeräte ausgelesen und einen Temperatur-Sensor als Schuldigen ausgemacht. Teil wurde für 130€ gewechselt, alles sollte wieder okay sein...war es aber nicht. Bei der nächsten Fahrt ging die Leuchte wieder an. Zurück zur Werkstatt. O-Ton: "Das wird jetzt eine längere Prüfung". Vorschlag, erst Thermostat und dann ggf. Wasserpumpe zu wechseln, klang erstmal vernünftig. Dann meldete sich jedoch unerwartet der Werkstatt-Leiter und gab an, dass man nach dem Wechsel des Thermostats festgestellt habe, der Wagen verbrenne Kühlwasser, ergo sei die Zylinderkopfdichtung defekt und es mache jetzt nur noch Sinn, alles auf einmal auszutauschen und zwar für den schon stark rabattierten Kurs von knapp über 1000€. Aus meiner Sicht wegen Alter und Zustand des Fahrzeugs (einige Beulen, Macken und Schrammen, Restwert daher eher unter 1000€...) wirtschaftlich gesehen Schwachsinn. Die Meister war allerdings spürbar enttäuscht und man wollte mich mit dem Hinweis auf den "Liebhaberwert" des Wagens unbedingt überzeugen, die Reparatur durchführen zu lassen. Nicht ´drauf eingelassen, Wagen abgeholt, aber nochmal 120€ für das Thermostat gelöhnt...

    Dass mit der Kopfdichtung (war zunächst keine Rede von) kam mir aber schon seltsam vor...habe also einen Verwandten gebeten, der Mechaniker ist (wenn auch nicht im Bereich PKW), sich den Wagen nochmal anzusehen. Nach einer Probefahrt und einem gründlichen Blick in den Motorraum mit Ausbau diverser Teile stellt dieser fest, dass der Wagen tatsächlich Kühlwasser verliert, dieses allerdings augenscheinlich aus der Dichtmasse des gerade durch die Werkstatt erneuerten Thermostats austritt...

    Frage mich jetzt, ob die Werkstatt mit dem eigentlich so tadellosen Ruf da ordentlich gepfuscht hat oder ob sich das irgendwie erklären lässt...? Spricht da überhaupt irgendwas für eine defekte Kopfdichtung...? Fährt man jetzt zu Ford und lässt das alles nochmal (teuer) checken...? Oder stellt man die Werkstatt direkt zu Rede...? Ich hab auch keine Lust, mit als Laie da irgendein "blah, blah, kann alles nicht sein und wenn dann kommt das daher, dass Sie überhaupt noch gefahren sind, blah, blah" anzuhören...

    ???
     
  2. #2 Schrauberling, 17.12.2017
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.141
    Zustimmungen:
    487
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    wie sehen die Lamellen in Kühler aus? Mal mit OBD die richtige Temp auslesen.
    Kommt Luft gesprudelt, wenn der Motor läuft und der Reservebehälter offen ist?
    Genug Kühlwasser drin?
     
  3. #3 KeineAhnung74, 17.12.2017
    KeineAhnung74

    KeineAhnung74 Neuling

    Dabei seit:
    17.12.2017
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka 1.3 Bj, 2006
    Kühlerlamellen sind sauber, der "private" Mechaniker hat mit Lasertemperaturmesser alles gemessen, Temperatur überall okay, außer beim Kühlwasser (weil durch den Austritt an der Dichtung des Thermostats zu wenig ´drin). Was die Werkstatt mir OBD gemessen hat, weiß ich nicht. Im Reservebehälter sprudelt es leicht, wenn der Motor läuft, insbesondere wenn man Gas gibt.
     
  4. #4 Schrauberling, 18.12.2017
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.141
    Zustimmungen:
    487
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    sprudeln im Kühlwasser ist immer schlecht. Mach mal einen CO-Test und du hast Gewissheit und das Thermostat sollen die schon richtig machen dürfen.
     
  5. #5 KeineAhnung74, 18.12.2017
    KeineAhnung74

    KeineAhnung74 Neuling

    Dabei seit:
    17.12.2017
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka 1.3 Bj, 2006
    Ich will meine Fragen mal präzisieren, da es mir mehr um den Umgang mit der Situation geht:

    - gibt es irgendeine denkbare Möglichkeit, dass der Austritt von Kühlwasser am Thermostat NICHT auf eine
    schlampige Reparatur, sondern evtl. auf die (angeblich) defekte Kopfdichtung zurückzuführen ist...???

    - kann Ford am Besten feststellen, ob die Kopfdichtung wirklich hinüber ist und mit welchen Kosten muss man
    (dort) rechnen, wenn man Klarheit haben will...?

    Es geht also quasi um die Frage, ob es sich lohnt, bei der Werkstatt jetzt Theater zu machen, weil die definitiv nicht ordnungsgemäß gearbeitet haben UND die Chance besteht, dass die Kopfdichtung doch nicht defekt ist.

    Was "Sprudeln" im Kühlwasserbehälter angeht, Sprudeln ist vielleicht das falsche Wort, man sieht, dass Kühlwasser gezogen wird, wenn der Motor läuft, das ist alles...
     
  6. #6 supertramp, 18.12.2017
    supertramp

    supertramp Forum Profi

    Dabei seit:
    23.03.2016
    Beiträge:
    1.080
    Zustimmungen:
    89
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Welcher Temp Sensor kostet eigentlich 130 Euro ?
    Halte dich fern von diesen Leuten.
    Das Thermostat muss neu und leg den Deckel vom Ausgleichsbehälter
    sicherheitshalber über Nacht in Kalklöser.
    Du müsstest eigentlich die Reparatur reklamieren , aber bin nicht sicher, ob das hier gut ist.
     
  7. #7 Schrauberling, 18.12.2017
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.141
    Zustimmungen:
    487
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    am besten kannst du das selbrr mit einem CO-Tester machen.
     
  8. #8 Punisher, 18.12.2017
    Punisher

    Punisher Guest

    wurde nur das thermostat gewechselt ?
    weil es ein bekanntes problem bei diesem motor ist , gas das thermostatgehäuse bricht
    und dann nicht mehr dicht wird .

    es ist auf jedenfall auf einen fehler der werkstatt zu schliessen , wenn nach dem thermostatwechsel
    das gehäuse undicht ist .

    laß einen CO-test vom kühlmittel machen und wenn der schlecht ausfällt
    kannst die kiste eh verschrotten
    weil dann ist mit sicherheit der zylinderkopf verzogen
    kosten liegen weit über dem wert vom auto
     
    Meikel_K gefällt das.
Thema: Motor läuft heiß, mangelhafte Reparatur, Zylinderkopfdichtung...???
Besucher kamen mit folgenden Suchen
  1. ford ka wird zu heiß

    ,
  2. ford ka motor wird heiß

    ,
  3. ford ka wird heiß

    ,
  4. ford KA gehler zylinder zu heiss,
  5. for ka Motor wird heiß,
  6. ford ka ru 8 kühlwasser zu heiß,
  7. zylinderkopf undicht ford ka 1.3,
  8. ford ranger motor läuft heiß
Die Seite wird geladen...

Motor läuft heiß, mangelhafte Reparatur, Zylinderkopfdichtung...??? - Ähnliche Themen

  1. Focus läuft unruhig sowie ab und zu Startschwierigkeiten

    Focus läuft unruhig sowie ab und zu Startschwierigkeiten: Hallo in die Runde, wende mich mit meinem Problem auch mal ans Forum. Habe einen Focus 1.6 Ecoboost Benziner Bj.12/2011 150PS mit 77000km. Seit...
  2. S-MAX Facelift (Bj. 10-**) WA6 Motor startet nicht

    Motor startet nicht: Kann es sein das es am Differenzdrucksensor vom DPF liegen kann?Mfg Christian
  3. Ford Probe motor

    Ford Probe motor: moin Moin Ich hab mal so ne frage Bekomme ich den Motor eines Ford Cougars in einen Ford Probe der 2. Generation eingebaut? Danke im Voraus Simon
  4. 2.500 EUR Reparatur-Kosten Zahnriemenwechsel/Inspektion Focus 3

    2.500 EUR Reparatur-Kosten Zahnriemenwechsel/Inspektion Focus 3: Hi zusammen, ich habe gerade einen milden Schock bekommen da ich eine SMS von meiner Werkstatt erhalten habe und mein Auto abholen kann...gegen...
  5. Motor springt nicht an/rasselt beim Anlassen

    Motor springt nicht an/rasselt beim Anlassen: Hallo! Meine Frau hat heute Morgen auf dem Sprung zur Arbeit festgestellt, dass der Motor unseres Ford Ka (Bj. 2012) nicht mehr anspringt. Beim...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden