Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY motor läuft heiss...

Diskutiere motor läuft heiss... im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; :rasend:...hab aber im forum nix gefunden(vielleicht bin ich ja zu doof dafür) seit freitag wird mein motor heiss.. die anzeige steigt ertmal...

  1. #1 rrbasti, 11.08.2008
    rrbasti

    rrbasti Neuling

    Dabei seit:
    02.12.2007
    Beiträge:
    12
    Zustimmungen:
    0
    :rasend:...hab aber im forum nix gefunden(vielleicht bin ich ja zu doof dafür)

    seit freitag wird mein motor heiss..

    die anzeige steigt ertmal auf normal(wobei ich mein das das schneller geht wie sonst)und bleibt auch ne weile

    danch geht sie ziemlich schnell auf den roten bereich zu und ich krieg sie nur runter indem ich die heizung hoch dreh...

    wasserstand ok... zirkulatin im behälter vorhanden...lüfter geht... und schläuche sind auch warm... ich verzwifel...

    hab vor kurzem erst 600€ in die klima gesteckt und jetzt sowas....-
     
  2. #2 Mondifan, 11.08.2008
    Mondifan

    Mondifan Styling & Design Exp.

    Dabei seit:
    03.10.2007
    Beiträge:
    6.923
    Zustimmungen:
    7
    Fahrzeug:
    Ford Performance Vehicle MK III
    hi

    es könnte die wasserpumpe defekt sein

    od du hast kein kühlmittel mehr drin

    od dein kühler insgesamt ist defekt

    MFG Mondifan
     
  3. #3 rrbasti, 11.08.2008
    rrbasti

    rrbasti Neuling

    Dabei seit:
    02.12.2007
    Beiträge:
    12
    Zustimmungen:
    0
    ...wenn die pumpe defekt wäre würde es im behälter doch nicht zirkulieren oder...
    ...und der ist vvoll bis auf max...
     
  4. #4 Sash-V6, 11.08.2008
    Sash-V6

    Sash-V6 Benutzer

    Dabei seit:
    22.09.2007
    Beiträge:
    296
    Zustimmungen:
    1
    Fahrzeug:
    Mercedes Clk 320 209 .,
    Audi A4,Focus Kombi
    Moin hatte das auch gehabt bei mein 2.5 V6 bei mir war 1 kat verstopft. Oder hast du das immer?Bei mir war halt immer beim Gas geben.MFG
     
  5. #5 rrbasti, 11.08.2008
    Zuletzt bearbeitet: 11.08.2008
    rrbasti

    rrbasti Neuling

    Dabei seit:
    02.12.2007
    Beiträge:
    12
    Zustimmungen:
    0
    ...das kann ich leider nicht sagen weil ich angst hab damit wiet zu farhen,,, aber ab 5 km kommt das seid freitag immer vor...und zu den ford abzockern hier will ich nicht hin weil die schon ein haufen für die diagnose verlangen
     
  6. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    sagst du uns mal bitte was du für einen Motor hast und was für ein Bj?
     
  7. #7 rrbasti, 11.08.2008
    rrbasti

    rrbasti Neuling

    Dabei seit:
    02.12.2007
    Beiträge:
    12
    Zustimmungen:
    0
    oh...sorry...klar

    2,0l benziner Bj 04.2001(kombi)
     
  8. #8 Sash-V6, 11.08.2008
    Sash-V6

    Sash-V6 Benutzer

    Dabei seit:
    22.09.2007
    Beiträge:
    296
    Zustimmungen:
    1
    Fahrzeug:
    Mercedes Clk 320 209 .,
    Audi A4,Focus Kombi
    Bei war es Kostenlos weil die gesagt haben der hat ein anderen klank.
    OK was hat er Runter dein Wagen ,Vielleicht ist das Thermostat nicht mehr in ordnung
     
  9. #9 rrbasti, 11.08.2008
    rrbasti

    rrbasti Neuling

    Dabei seit:
    02.12.2007
    Beiträge:
    12
    Zustimmungen:
    0
    95000km...
     
  10. #10 Sash-V6, 11.08.2008
    Sash-V6

    Sash-V6 Benutzer

    Dabei seit:
    22.09.2007
    Beiträge:
    296
    Zustimmungen:
    1
    Fahrzeug:
    Mercedes Clk 320 209 .,
    Audi A4,Focus Kombi
    Würde echt mal Thermostat/fühler wechseln b.z.w überprüfen ist nicht so teuer wenn das neu machen tust.
     
  11. #11 rrbasti, 11.08.2008
    Zuletzt bearbeitet: 11.08.2008
    rrbasti

    rrbasti Neuling

    Dabei seit:
    02.12.2007
    Beiträge:
    12
    Zustimmungen:
    0
    hey leute,,, ne ganz blöde frage... könnte das alles mit einem zu geringem ölstand zusammenhängen?????????????????
    oder antwortet man auf so eine dummheit einfach nicht???
     
  12. #12 FordMondeo2001, 11.08.2008
    FordMondeo2001

    FordMondeo2001 Benutzer

    Dabei seit:
    28.07.2008
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi Baujahr 2001 2.0 Diesel
    Hey,

    habe das auch,aber nur wenn ich einen Berg hoch fahre,wenn ich dann vom Gas gehe,geht auch die Temperatur runter.Der gute Freund von mein Auto jetzt schon 3 mal drin war,der findet nix.Spitze oder?
     
Thema: motor läuft heiss...
Besucher kamen mit folgenden Suchen
  1. mondeo mk3 motor läuft heiß

Die Seite wird geladen...

motor läuft heiss... - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor Störung (Leistung weg)

    Motor Störung (Leistung weg): Hallo Community! Vor ungefähr zwei Wochen habe ich bei meinem FoFo (Mk3, 1.6 EcoBoost 150PS Benzin) einen neuen Turbolader einbauen lassen...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor wechseln

    Motor wechseln: Hallo, ich habe einen alten Ford Focus mk1, Baujahr 1999 mit 75 PS. Wenn ich den Motor wechseln würde, gegen einen neuen, welchen würdet ihr mir...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Motor Startet nich div. Fehlermeldungen

    Motor Startet nich div. Fehlermeldungen: Guten Abend zusammen Die Schwester meiner Frau hat ein grosses Problem mit ihrem Focus 1.6 TDCI. Der Ford stellt während der Fahrt plötzlich ab....
  4. V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE

    V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE: Ist ein 05 galaxy v6 mit 204 PS..AUTOMATIK..127000 KM ER SPRINGT NORMAL AN UND FÄHRT EINE HALBE STD..DANN GEHT ER AUS UND SPRINGT NICHT MEHR...
  5. Ford Fiesta 1.3 Duratec läuft nicht mehr

    Ford Fiesta 1.3 Duratec läuft nicht mehr: Hallo nochmal. Also das mit der Ölwanne wurde behoben. Steuerzeiten passen auch. Aber er springt nicht mehr an er ruckelt nur kurz und ist sofort...