Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY motor läuft heiss...

Diskutiere motor läuft heiss... im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; :rasend:...hab aber im forum nix gefunden(vielleicht bin ich ja zu doof dafür) seit freitag wird mein motor heiss.. die anzeige steigt ertmal...

  1. #1 rrbasti, 11.08.2008
    rrbasti

    rrbasti Neuling

    Dabei seit:
    02.12.2007
    Beiträge:
    12
    Zustimmungen:
    0
    :rasend:...hab aber im forum nix gefunden(vielleicht bin ich ja zu doof dafür)

    seit freitag wird mein motor heiss..

    die anzeige steigt ertmal auf normal(wobei ich mein das das schneller geht wie sonst)und bleibt auch ne weile

    danch geht sie ziemlich schnell auf den roten bereich zu und ich krieg sie nur runter indem ich die heizung hoch dreh...

    wasserstand ok... zirkulatin im behälter vorhanden...lüfter geht... und schläuche sind auch warm... ich verzwifel...

    hab vor kurzem erst 600€ in die klima gesteckt und jetzt sowas....-
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mondifan, 11.08.2008
    Mondifan

    Mondifan Styling & Design Exp.

    Dabei seit:
    03.10.2007
    Beiträge:
    6.923
    Zustimmungen:
    7
    Fahrzeug:
    Ford Performance Vehicle MK III
    hi

    es könnte die wasserpumpe defekt sein

    od du hast kein kühlmittel mehr drin

    od dein kühler insgesamt ist defekt

    MFG Mondifan
     
  4. #3 rrbasti, 11.08.2008
    rrbasti

    rrbasti Neuling

    Dabei seit:
    02.12.2007
    Beiträge:
    12
    Zustimmungen:
    0
    ...wenn die pumpe defekt wäre würde es im behälter doch nicht zirkulieren oder...
    ...und der ist vvoll bis auf max...
     
  5. #4 Sash-V6, 11.08.2008
    Sash-V6

    Sash-V6 Benutzer

    Dabei seit:
    22.09.2007
    Beiträge:
    296
    Zustimmungen:
    1
    Fahrzeug:
    Mercedes Clk 320 209 .,
    Audi A4,Focus Kombi
    Moin hatte das auch gehabt bei mein 2.5 V6 bei mir war 1 kat verstopft. Oder hast du das immer?Bei mir war halt immer beim Gas geben.MFG
     
  6. #5 rrbasti, 11.08.2008
    Zuletzt bearbeitet: 11.08.2008
    rrbasti

    rrbasti Neuling

    Dabei seit:
    02.12.2007
    Beiträge:
    12
    Zustimmungen:
    0
    ...das kann ich leider nicht sagen weil ich angst hab damit wiet zu farhen,,, aber ab 5 km kommt das seid freitag immer vor...und zu den ford abzockern hier will ich nicht hin weil die schon ein haufen für die diagnose verlangen
     
  7. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    sagst du uns mal bitte was du für einen Motor hast und was für ein Bj?
     
  8. #7 rrbasti, 11.08.2008
    rrbasti

    rrbasti Neuling

    Dabei seit:
    02.12.2007
    Beiträge:
    12
    Zustimmungen:
    0
    oh...sorry...klar

    2,0l benziner Bj 04.2001(kombi)
     
  9. #8 Sash-V6, 11.08.2008
    Sash-V6

    Sash-V6 Benutzer

    Dabei seit:
    22.09.2007
    Beiträge:
    296
    Zustimmungen:
    1
    Fahrzeug:
    Mercedes Clk 320 209 .,
    Audi A4,Focus Kombi
    Bei war es Kostenlos weil die gesagt haben der hat ein anderen klank.
    OK was hat er Runter dein Wagen ,Vielleicht ist das Thermostat nicht mehr in ordnung
     
  10. #9 rrbasti, 11.08.2008
    rrbasti

    rrbasti Neuling

    Dabei seit:
    02.12.2007
    Beiträge:
    12
    Zustimmungen:
    0
    95000km...
     
  11. #10 Sash-V6, 11.08.2008
    Sash-V6

    Sash-V6 Benutzer

    Dabei seit:
    22.09.2007
    Beiträge:
    296
    Zustimmungen:
    1
    Fahrzeug:
    Mercedes Clk 320 209 .,
    Audi A4,Focus Kombi
    Würde echt mal Thermostat/fühler wechseln b.z.w überprüfen ist nicht so teuer wenn das neu machen tust.
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 rrbasti, 11.08.2008
    Zuletzt bearbeitet: 11.08.2008
    rrbasti

    rrbasti Neuling

    Dabei seit:
    02.12.2007
    Beiträge:
    12
    Zustimmungen:
    0
    hey leute,,, ne ganz blöde frage... könnte das alles mit einem zu geringem ölstand zusammenhängen?????????????????
    oder antwortet man auf so eine dummheit einfach nicht???
     
  14. #12 FordMondeo2001, 11.08.2008
    FordMondeo2001

    FordMondeo2001 Benutzer

    Dabei seit:
    28.07.2008
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi Baujahr 2001 2.0 Diesel
    Hey,

    habe das auch,aber nur wenn ich einen Berg hoch fahre,wenn ich dann vom Gas gehe,geht auch die Temperatur runter.Der gute Freund von mein Auto jetzt schon 3 mal drin war,der findet nix.Spitze oder?
     
Thema: motor läuft heiss...
Besucher kamen mit folgenden Suchen
  1. mondeo mk3 motor läuft heiß

Die Seite wird geladen...

motor läuft heiss... - Ähnliche Themen

  1. Motor/Frage

    Motor/Frage: Hallo, kann mir einer sagen, wofür dieser Schlauch dient und ob es ein Problem ist, wenn es darum ein wenig feucht ist. Danke [ATTACH]
  2. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  3. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  4. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  5. Turboladergeräusche nach dem ausschalten des Motor

    Turboladergeräusche nach dem ausschalten des Motor: Hallo, vielleicht kann mir hier jemand weiter helfen Auto ist ein 2008 Ford Focus 109 Ps 1.6 tdci Kombi Zuerst habe ich mein Turbo und DPF...