Motor läuft im Rückwärtsgang sehr unrund (ich denk nicht auf allen Zylindern) und der Motor klackert

Diskutiere Motor läuft im Rückwärtsgang sehr unrund (ich denk nicht auf allen Zylindern) und der Motor klackert im Ford (US) Mustang Forum Forum im Bereich US Modelle; Hallo liebe Gemeinde ich besitze seit 6 Wochen einen 2005 Ford Mustang GT V8 4,6l ich habe lange auf diese Fahrzeug gespart und bin Eigentlich...

  1. #1 Kazuya88, 29.03.2020
    Zuletzt bearbeitet: 29.03.2020
    Kazuya88

    Kazuya88 Neuling

    Dabei seit:
    29.03.2020
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mustang V 2005 GT V8 4,6l
    Hallo liebe Gemeinde ich besitze seit 6 Wochen einen 2005 Ford Mustang GT V8 4,6l ich habe lange auf diese Fahrzeug gespart und bin Eigentlich überglücklich

    Aber vorgestern ging dann die Misere los

    Mit dem Auto in die Arbeit gefahren und beim Rückwärts einparken lief der Motor richtig scheisse Fehler Code hatte er an dem Tag zwei P0308 Fehlzündung Zylinder 8 und P0174 Kraftstoffverkleidungssystem lean Bank 2 (ich denke dass zumindest der P0308 Fehlzündung Zylinder 8 etwas mit der LPG Anlage zu tun hatte weil mir der Verkäufer gesagt hatte dass da etwas nicht stimmt
    Mein Gasmann sagte dann ich müsste fahren bis der Fehler kommt dass er weis wo er suchen muss.


    Nach einer 1 Stündigen Fahrt OHNE LPG ANLAGE wir hatten den kompletten Service am Wochenende gemacht sprich Motoröl und Filter Wechsel Zündkerzen und Zündspulen Hinterachse Flüssigkeitswechsel Luft Benzin und Innenraumfilter auch eine neue Schaltkonsole hat er bekommen weil der alte schon abblätterte
    (Automatikgetriebe Öl noch nicht da musste ich erst eine spezielle Pumpe besorgen)

    Auf jeden Fall nach einer 1 stündigen Probefahrt das Auto lief einwandfrei wollte ich wie immer den Wagen rückwärts einparken nach ein Meter rückwärts fahren mit ziemlich großem lenkungseinschlag Lief der Motor sehr unrund plötzlich wie ein Sack Nüsse und es klackerte also schnell Auto aus gemacht und so schief stehen lassen ☹️
    Komisch dass das nur beim Rückwärts fahren auftritt

    Fehler hat er keinen gesetzt

    Kennt jemand das Problem?

    Viele liebe Grüße aus Bayern
    Sonja
     
  2. #2 MucCowboy, 29.03.2020
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.154
    Zustimmungen:
    1.765
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Hallo und willkommen hier.

    Na, wenn das nur beim Rückwärtsfahren auftritt, würde ich mal auf ein Getriebeproblem tippen. Kannst Du wenigstens den Getriebeölstand überprüfen?

    PS: Satzzeichen sind keine Zierde. Bitte verwende sie in Zukunft, das macht das Lesen und Verstehen Deiner Texte deutlich einfacher.
     
  3. #3 Meikel_K, 29.03.2020
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    14.816
    Zustimmungen:
    1.258
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Vielleicht geht die Leerlaufdrehzahl bei Volleinschlag der Lenkung in Vorwärtsfahrt oder Neutralstellung ganz genau so in die Knie. Ich würde mich mal noch nicht auf den Rückwärtsgang einschießen.
     
  4. #4 Kazuya88, 29.03.2020
    Zuletzt von einem Moderator bearbeitet: 29.03.2020
    Kazuya88

    Kazuya88 Neuling

    Dabei seit:
    29.03.2020
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mustang V 2005 GT V8 4,6l
    Leider hat er keinen Ölpeilstab und auch nicht das optionale Schraubenloch zum prüfen des Getriebeölstandes.

    Wir werden die nächsten Tage den Automatikgetriebe Ölwechsel durchführen.

    Ich gebe dann natürlich Bescheid ob das Problem weiterhin besteht oder dann hoffentlich behoben ist.

    Vielen Dank schon mal

    Das könnte ich auf jeden Fall mal prüfen.
     
  5. #5 Meikel_K, 29.03.2020
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    14.816
    Zustimmungen:
    1.258
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Bei kaltem Motor lässt es sich möglicherweise nicht reproduzieren, weil dann die Leerlaufdrehzahl höher ist.
     
  6. #6 Kazuya88, 29.03.2020
    Kazuya88

    Kazuya88 Neuling

    Dabei seit:
    29.03.2020
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mustang V 2005 GT V8 4,6l
    Ja das stimmt da werd ich wohl vorab ne Runde drehen bis er gescheit warm ist
     
  7. #7 Meikel_K, 29.03.2020
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    14.816
    Zustimmungen:
    1.258
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ich denke auch, dass eine Fahrstufe eingelegt sein muss. In Neutralstellung ist die Leerlaufdrehzahl höher.
     
  8. #8 Kazuya88, 29.03.2020
    Kazuya88

    Kazuya88 Neuling

    Dabei seit:
    29.03.2020
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mustang V 2005 GT V8 4,6l
    Ja ich mache einfach das selbe wie gestern ich fahre eine große Runde und parke das Fahrzeug dann wieder auf seinen Standplatz. Da muss ich wieder voll einschlagen und werde die Drehzahl beobachten:)
     
  9. #9 Kazuya88, 11.04.2020
    Kazuya88

    Kazuya88 Neuling

    Dabei seit:
    29.03.2020
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mustang V 2005 GT V8 4,6l
    So ihr Lieben :)
    Update vorerst mal
    Ich habe nochmals eine große Runde gedreht heute nach ca 1/2 Std Fahrt wollte ich umdrehen und auf die Hebebühne fahren. Es waren wieder die selben Symptome sobald ich in den Rückwärtsgang geschalten hatte lief der Motor nicht auf allen Töpfen wie ein Bulldog.
    Dann haben wir den Automatikgetriebe Service gemacht also Filter, Getriebeölwannendichtung und Öl.
    Im Anhang habe ich meinen alten Filter fotografiert er ist vorne aufgerissen wie man sehen kann. Ich habe keine Ahnung wie das passieren kann :nachdenken:

    Hatte von euch einer sowas schon mal gesehen?

    Auf jeden Fall bin ich nach dem Service wieder eine große Runde gefahren und jetzt war wieder alles so wie es sein soll. Ich hoffe das Problem ist nun behoben.
    Sicher kann ich es sagen wenn ich jetzt nächste Woche mal jeden Tag mit dem Wagen in die Arbeit gefahren bin :D
    Ich werde da nochmal Bescheid geben

    Vielen Dank für euren Support ihr seid supi :liebe:
     

    Anhänge:

  10. #10 Kazuya88, 15.04.2020
    Kazuya88

    Kazuya88 Neuling

    Dabei seit:
    29.03.2020
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mustang V 2005 GT V8 4,6l
    Leider kam das Problem heute wieder zurück
    Der Motor ist beim Rückwärts Einparken wieder ganz furchtbar gelaufen

    Also weitersuchen :(

    Ich wünsche euch eine schöne Woche
     
  11. Conor

    Conor Neuling

    Dabei seit:
    20.03.2020
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mustang 3.8l 1997
    Moin

    Nicht umbedingt. Möglicherweise müsst ihr das Öl/Filter nochmal wechseln. Beim Automatikgetriebe kommt nicht immer alles Öl raus.

    .
     
Thema:

Motor läuft im Rückwärtsgang sehr unrund (ich denk nicht auf allen Zylindern) und der Motor klackert

Die Seite wird geladen...

Motor läuft im Rückwärtsgang sehr unrund (ich denk nicht auf allen Zylindern) und der Motor klackert - Ähnliche Themen

  1. Transit IV (Bj. 86-00) Motor läuft nicht richtig

    Motor läuft nicht richtig: Nach dem einbau eines ATM läuft der Motor nur im standgas wenn ich Gas gebe geht er sofort aus .Ich habe alles entlüftet und eine zusätzliche...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Zündkerze von oben ölig, Motor läuft unruhig

    Zündkerze von oben ölig, Motor läuft unruhig: Hallo zusammen, habe nix eindeutiges finden können zu meinem Problem. Fahre nen Ford Focus DNW 1.6 BJ 2002. Der Motor hat nun ca. 188tkm runter....
  3. Der Motor läuft weiter?

    Der Motor läuft weiter?: Guten Tag, Ich habe ein gravierendes Problem mit meinem Ford Focus 2,0l tdci Baujahr 2014, das Problem an dem Ford ist das er sich nicht mehr...
  4. Motor läuft nur in 2 Zylinder

    Motor läuft nur in 2 Zylinder: Hallo zusammen, mein Fiesta BJ 2004, 1,3 L, 60 PS, lief letzte Woche nur noch in 2 Zylinder. Ich habe daraufhin alle Zündkerzen ausgetauscht und...
  5. Motor läuft auf 3 Zyl.

    Motor läuft auf 3 Zyl.: Mein Mondeo 1.8 mit 125 PS Bj.2001 zeigt folgendes Verhalten: Läuft nur auf 3 Zyl. Motorkontrollleuchte blinkt oberhalb von 3000/min, darunter...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden