Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Motor läuft komisch - Fehlersuche

Diskutiere Motor läuft komisch - Fehlersuche im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Forum. Ich habe da etwas an meinem Mondeo was mich beunruhigt. Es ist ein 1,6er von 2000. Großer Service vor 1500km gemacht Er Startet...

  1. #1 SpeedforceRK1, 29.10.2013
    Zuletzt bearbeitet: 29.10.2013
    SpeedforceRK1

    SpeedforceRK1 Neuling

    Dabei seit:
    21.09.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2
    Hallo Forum.

    Ich habe da etwas an meinem Mondeo was mich beunruhigt.
    Es ist ein 1,6er von 2000.
    Großer Service vor 1500km gemacht

    Er Startet einwandfrei, wirkt nicht kraftlos, Topspeed und Beschleunigung passt zur Motorleistung, dennoch fühlt es sich an als wenn er Probleme beim Lastwechsel hat.
    Symptome:
    Was am auffälligsten ist - wenn man vom Gas geht braucht er eine Gedenksekunde bis er die Leistung zurücknimmt. Der Zug ist einwandfrei und Leichtgängig.

    Wenn man das Gaspedal schnell durchtritt hat man das Gefühl als wenn die Leistung kurz wegsackt bevor er kommt. Auch beim Schalten - erst nimmt er die Leistung spät zurück, dann kommt er erst mit einem leichten Ruck.

    Unter 2000Rpm hat man auch schonmal das Gefühl das er sich verschluckt.
    Über 3-3500 Rpm hat man das Gefühl das alles OK ist - da ist nur noch die verzögerte Gaswegnahme.

    Hat einer eine Idee was das sein könnte?

    Danke
     
  2. #2 Meikel_K, 30.10.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.710
    Zustimmungen:
    393
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Der Vollständigkeit halber würde ich überprüfen, ob der Gaszug sich gelängt hat und nachgestellt werden muss:
     
Thema:

Motor läuft komisch - Fehlersuche

Die Seite wird geladen...

Motor läuft komisch - Fehlersuche - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  2. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  3. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  4. Mondeo 4 (Bj. 07-10) BA7 Motorlüfter läuft nicht

    Motorlüfter läuft nicht: Hallo, ich habe ein Problem mit dem Motorlüfter bei meinem Mondeo. Trotz getauschtem Steuerkabel (war vor 2 Jahren defekt) und neuem...
  5. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...