Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor läuft nach

Diskutiere Motor läuft nach im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo Leute, jetzt habe ich das eine Problem mit dem Stromfresser weg kommt ein neues und zwar läuft der Motor nach, wenn ich ihn aus mache. Was...

  1. #1 Schrubber, 04.03.2011
    Schrubber

    Schrubber Neuling

    Dabei seit:
    15.02.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio Fun, Bj. 94
    Hallo Leute,

    jetzt habe ich das eine Problem mit dem Stromfresser weg kommt ein neues und zwar läuft der Motor nach, wenn ich ihn aus mache.

    Was ist das denn jetzt schon wieder?


    Gruß Sascha
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 CossyRS, 04.03.2011
    CossyRS

    CossyRS Forum Profi

    Dabei seit:
    21.10.2010
    Beiträge:
    1.424
    Zustimmungen:
    5
    Fahrzeug:
    Escort Mk4 + Mondeo Mk2
    welches benzin tankst du? als ich normalbenzin tankte sprang meiner auch immer wieder von selbst an....dann umgestiegen auf super und es war weg.
     
  4. #3 Schrubber, 04.03.2011
    Schrubber

    Schrubber Neuling

    Dabei seit:
    15.02.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio Fun, Bj. 94
    Ich tanke Super.

    Macht er aber nicht immer.

    Gruß Sascha
     
  5. #4 EscortBen, 04.03.2011
    EscortBen

    EscortBen Benutzer

    Dabei seit:
    06.05.2010
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Escort
    Hallo,

    Läuft der Motor immer nach sowie im kalten oder warmen zustand?

    MfG
     
  6. #5 Schrubber, 04.03.2011
    Schrubber

    Schrubber Neuling

    Dabei seit:
    15.02.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio Fun, Bj. 94
    läuft im Warmen zustand nach
     
  7. #6 CossyRS, 04.03.2011
    CossyRS

    CossyRS Forum Profi

    Dabei seit:
    21.10.2010
    Beiträge:
    1.424
    Zustimmungen:
    5
    Fahrzeug:
    Escort Mk4 + Mondeo Mk2
    dann tank mal super-plus. meiner sprang auch immer bei warmen zustand wieder an...war ganz witzig,weil der zündschlüssel ja schon draussen war:)
     
  8. #7 turboessi, 04.03.2011
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.039
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    das hatten wir bei unseren alten 1,3er.
    schuld daran waren verkokungen an den ventilen.
    die haben so nen art glühkerzen efekt bewirkt.
    und dadurch ist der motor immermal kurz weitergelaufen im warmen zustand.
     
  9. #8 Schrubber, 07.03.2011
    Zuletzt bearbeitet: 07.03.2011
    Schrubber

    Schrubber Neuling

    Dabei seit:
    15.02.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio Fun, Bj. 94
    Ich habe ein doch ein elektronische Zündspule drin.
     
  10. #9 TychoGold, 10.03.2011
    TychoGold

    TychoGold Benutzer

    Dabei seit:
    17.02.2011
    Beiträge:
    116
    Zustimmungen:
    0
    Fahrzeug:
    Escort 16V 1,6, Fiesta 1,25 16V
    Deswegen ja "Glühkerzeneffekt".

    Es wundert mich auch, aber sowas denkt man sich ja nicht aus ;) .
     
  11. #10 ralfcdc, 10.03.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Das kann auch durch verkokte Zündkerzen kommen, oder wie schon erwähnt andere Teile im Brennraum, die nach auschalten der Zündung noch nachglühen.

    Mit dem Sprit hat das nichts zu tun.

    Man nennt das auch Nachdieseln, weil der restliche Treibstoff im Brennraum sich durch die nachglühenden Kerzen ect selbst entzündet.
     
  12. #11 Schrubber, 10.03.2011
    Schrubber

    Schrubber Neuling

    Dabei seit:
    15.02.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio Fun, Bj. 94
    Dann werde ich mir morgen mal die Kerzen angucken.
     
  13. #12 TychoGold, 11.03.2011
    TychoGold

    TychoGold Benutzer

    Dabei seit:
    17.02.2011
    Beiträge:
    116
    Zustimmungen:
    0
    Fahrzeug:
    Escort 16V 1,6, Fiesta 1,25 16V
    Sowas sollte aber nur beim Vergaser derart schlimm sein, dass das Auto tatsächlich auch nachläuft. Der Einspritzer macht ja die Düsen zu, wenn der Schlüssel rumgedreht wird. D.h. das geht noch ein zwei Umdrehungen stotternd und das wars dann. Sonst muss was anderes sein.
     
  14. #13 Schrubber, 11.03.2011
    Schrubber

    Schrubber Neuling

    Dabei seit:
    15.02.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio Fun, Bj. 94


    und genau das macht er bei mir.
     
  15. #14 Schrubber, 11.03.2011
    Schrubber

    Schrubber Neuling

    Dabei seit:
    15.02.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio Fun, Bj. 94
    So habe heute die Zündkerzen gewechselt wurde auch Zeit, aber sobald er warm ist, das gleiche wie immer.

    Mir ist auf gefallen wenn ich den Zündschlüssel ganz schnell abziehe macht er es nicht, auch wenn er warm ist.
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 escort-driver, 11.03.2011
    escort-driver

    escort-driver Guest

    Evtl. ist der Zündschloßschalter defekt oder verschlissen.
     
  18. #16 ralfcdc, 13.03.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Also bei meiner alten Kiste mit Vergaser konnte man bequem den Schlüssel abziehen, aussteigen und die Tür abschließen, solanger lief er weiter bis der Vergaser leer war..
    Ansonsten halt absaufen lassen, dann war er gleich aus.

    Bei dir wirds wohl der Zündschalter sein, sitzt gegenüber vom Zündschloss.
     
Thema:

Motor läuft nach

Die Seite wird geladen...

Motor läuft nach - Ähnliche Themen

  1. Maverick (Bj. 00-07) Welche Pumpe läuft da nach??

    Welche Pumpe läuft da nach??: Welche Pumpe läuft nach ausschalten des Motors nach, Beifahrerseite..unter Kotflügel?? Dauert ca. 30 sek nach Zündung aus... Danke
  2. 1998 motor baugleich mit 2000

    1998 motor baugleich mit 2000: Hallo Leute passt die Ölwanne vom 2 Liter 16 v bj 98 auf einen Motor 2 Liter 16 v bj 2000 ? Beide Automatik Mfg Ingo
  3. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  4. Heckwischer läuft immer

    Heckwischer läuft immer: Hallo Zusammen, Ich brauche einen Rat und habe mich daher eben hier angemeldet: Der Heckwischer von Hasi´s Kuga läuft seit gestern durchgängig!...
  5. 64er V8 224 Ps Motor

    64er V8 224 Ps Motor: guten Tag ich habe da mal eine frage weis einer ob der Motor gefragt ist bzw was er wert ist kommt aus mein Boot und hat 14.000 Betriebsstunden...