Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL motor läuft nicht immer an

Diskutiere motor läuft nicht immer an im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen,ich fahre ein Ford escort bj 97, so jetzt mein Problem der Motor läuft nicht immer an, kann mir jemand weiterhelfen Gruss Ford 12

  1. ford12

    ford12 Neuling

    Dabei seit:
    25.11.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    ford escort 97
    Hallo zusammen,ich fahre ein Ford escort bj 97, so jetzt mein Problem der Motor läuft nicht immer an, kann mir jemand weiterhelfen
    Gruss Ford 12
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 rs2000fan, 25.11.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.827
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Musst mal genauer beschreiben.
    Dreht der Anlasser ?WFS deaktiviert ?Läuft die Spritpumpe ?.....????
     
  4. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    naja, wenn man nichtmal die zahl der pferde nennt und ob sie diesel oder benzin zum futtern kriegen, wie soll man da auch eine vernünftige antwort abliefern...:skeptisch:
     
  5. #4 rs2000fan, 25.11.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.827
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    :lol:Japp gans genau....:top1::)

    Ist wie wennde zum Arzt gehst:Oh mir tut da was weh....Dann wird dir der linke Meniskus entfernt obwohls der rechte Knöchel war.....>.<
     
  6. #5 escort-driver, 25.11.2011
    escort-driver

    escort-driver Guest

    :gruebel: wird ein 1,4 Gurkenmotor, oder der 1,6 16 Volt sein!?!:gruebel:
     
  7. ford12

    ford12 Neuling

    Dabei seit:
    25.11.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    ford escort 97

    Ich fahre ein 1,6 l mit 90 Ps Benziner

    der anlasser dreht auch, wenn lampe leutet ( unter der Uhr ) dann läuft auch der motor,

    der fordhänder meint es könnte ( muss aber nicht sein ) dass es der sicherungskasten ist ?
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 escort-driver, 26.11.2011
    escort-driver

    escort-driver Guest

    Da wird der Fordhändler schon ne richtige Vermutung haben.
    Wegfahrsperre denke ich nicht. Entweder geht sie oder sie geht gar nicht.
    Auf dem Sicherrungskasten steht ne Nummer. Besorg dir einen gebrauchten mit der selben Nr. und versuch es mit dem.
     
  10. ford12

    ford12 Neuling

    Dabei seit:
    25.11.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    ford escort 97
    Hallo zusammen,

    danke für eure Beiträge es war der Sicherungskasten,

    gruss ford 12
     
Thema:

motor läuft nicht immer an

Die Seite wird geladen...

motor läuft nicht immer an - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor Stirbt ab

    Motor Stirbt ab: Hallo Freunde der Pflaume ich habe da seid einiger Zeit ein Problem mit meinen Focus mk1 bj 2001 und komm nicht mehr Weiter Also beim starten ist...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Eco Mode Fahrten mit kaltem Motor

    Eco Mode Fahrten mit kaltem Motor: Hallo Ford-Gemeinde! Ich hoffe es kann mir jemand weiterhelfen. Ich fahre täglich 120 km (60 km morgens und 60 km abends). Aber laut...
  3. Motor Steuerung

    Motor Steuerung: Hallo zusammen Ich habe da ein Problem mit meinem Ford c-max 1,6 l ist etwas länger aber bitte durchlesen und wen möglich Tipps geben Letzte...
  4. Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video

    Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video: Ich habe einen Ford Fiesta 1,4 Benziner 44 KW. 8566 / ACJ000066 Der Motor läuft eigentlich gut, aber wenn ich den Motor abstelle spielt alles...
  5. Leistungsabfall und dann ist dr Motor aus...

    Leistungsabfall und dann ist dr Motor aus...: Ich habe einen Rangr Baujahr 2008 2,5 TDCI. Heute Nacht komme ich aus Magdeburg zurück und schon auf der Auffahrt zur Autobahn fällt...