Motor läuft nicht RICHTIG

Diskutiere Motor läuft nicht RICHTIG im Ford Sierra Forum Forum im Bereich EU Modelle; Hab einen 2.0 DOHC BJ: 91 mit 88KW. wenn ich nun starte läuft er normal im leerlauf aber wenn ich wärend der fahrt einkupple und bremse fällt...

  1. #1 Spike111, 12.12.2005
    Spike111

    Spike111 Guest

    Hab einen 2.0 DOHC BJ: 91 mit 88KW. wenn ich nun starte läuft er normal im leerlauf aber wenn ich wärend der fahrt einkupple und bremse fällt schwankt die drehzahl 3-4 mal zwischen 400 und 1000 bis er sich wieder bei 900 U/min einpendelt. HILFE!!!!!! danke shcon mal im voraus
     
  2. Rolle

    Rolle Forum As

    Dabei seit:
    20.09.2003
    Beiträge:
    642
    Zustimmungen:
    0
    Fahrzeug:
    Sierra GT Coupe 92
    Mustang 87/97
    Hallo
    Ist mit grosser wahscheinlichkeit das leerlaufregulierventil,mach die Haube auf und du siehst direkt vorne an dem Kunststoffrohr ein längliches ventil angeschraubt mit zwei m6 schrauben und einem Kabelstecker und einem luftschlauch unterhalb,bau diesen aus(vorsicht mit der papierdichtung) und reinige ihn mit Bremsenreiniger,danach müsste das problem behoben sein.
     
  3. #3 Spike111, 14.12.2005
    Spike111

    Spike111 Guest

    Hab hier irgendwo gelesen das es auch an den beiden acht poligen steckern liegen kann und dem war auch so. hab die geputzt und er läuft wieder. DANKE trotzdem
     
Thema:

Motor läuft nicht RICHTIG

Die Seite wird geladen...

Motor läuft nicht RICHTIG - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Unterschiede an Frontteilen bei verschiedenen Motoren

    Unterschiede an Frontteilen bei verschiedenen Motoren: Hallöchen alle zusammen, meine Freundin hatte leider einen Auffahrunfall mit ihrem Fiesta (Bj.11 1.6l 88 KW/120PS). ich bin jetzt dabei...
  2. Maverick XLT 2.0 läuft im Leerlauf unrund.

    Maverick XLT 2.0 läuft im Leerlauf unrund.: Moin. Hab da mal wieder eine Frage.. Seit jetzt eben läuft der Maverick im Leerlauf unruhig. Fährt allerdings ansonsten wie immer....
  3. Motor springt im warmen Zustand sehr schlecht an.

    Motor springt im warmen Zustand sehr schlecht an.: Hallo zusammen, habe einen fusion 1.4 Baujahr 2004. Habe seid Monaten das Problem das, wenn der Motor warm gelaufen ist, und ich ihn dann aus...
  4. Motor Service

    Motor Service: Hallo, wir haben einen Grande C-max BJ 01/2016 1.5 Ecoboost Keyless , im Februar 18 trat das erste mal beim starten folgendes Problem auf: im...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht plötzlich aus

    Motor geht plötzlich aus: Hallo, bei meinem Focus 1,8 TDCI Baujahr.2003 geht während der Fahrt plötzlich der Motor aus, die Glühkerzen-Lampe blinkt dann. Ich kann danach...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden