Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Motor läuft nicht rund

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Taipan, 13.09.2008.

  1. Taipan

    Taipan Guest

    Hallo,
    habe einen Modeo bj 98, 96kw. Stehe kurz davor ihn zuverkaufen.
    Er hat folgende Macken:
    Öl an der Zündkerzen, Springt morgens nur an wenn man Ihm Gas gibt. Er Quwalmt die ersten Paar meter wie socke aber nur morgens beim ersten anlassen dannach ist alles ok. Ah und er hat so ein klackert morgens so bald er aber warm ist ist auch dieses weg.
    Sobald er warm ist ist alles weg.
    Je nach wetterlage hält er die drehzahl nicht mehr.
    Ich war in 3 Werkstätten, in 2 haben die Jungs bald einen Herzinfakt bekommen und meinten direkt Schrott oder neuer Motor. Der 3 sagte der hört sich so schön ruhig an der hat nix.

    Bei der Kompressions messung waren alle 4 Zylinder gleich.
    BZW. 3 Schlecht und 1ner gut.

    Also Ihr seit jetzt meine letzte rettung. Ich will ihn irgentwo nicht aufgeben.

    DANKE DANKE DANKE
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 sawende, 13.09.2008
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    Ich würde mal sagen das dein Motor ein Problem mit dem Ventilspiel hat.

    Bis Bj: 05.1998 hatten die Zetec E Motoren Hydrostössel

    danach Tassenstössel mit Einstellscheiben.

    Ich würde stark annehmen das du ein zu grosses Ventilspiel hast und auch die Ölabschirmringe nicht mehr richtig dichten. Das lässt erklären warum du Morgens blauen Qualm am Auspuff siehst.

    Sinnvoll wäre es zu prüfen mit welchen Aufwand kostengünstig eine Reperatur gemacht werden kann. Im schlimmsten Fall (aber auch die beste) käme eine Zylinderkopf überholung samt Ventilen und kleinteilen in betracht.

    mfg
    sawende
     
  4. Taipan

    Taipan Guest

    Danke für deine Antwort.
    Ich war ja wie gesagt in 3 Werkstätten und die haben mir also 2 davon einen Kostenvoranschlag gemacht so rund um die 1000 euro und mehr.
    Die frage ist Lohnt sich das ?:gruebel:
    Am liebsten wäre es für die das sie mir direkt einen gebrauchten anderen motor einsetzen würden. :gruebel:
     
  5. #4 sawende, 14.09.2008
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    Also einen Gebrauchten Motor einzubauen halte ich für absoluten Schwachsinn. Mit dem ganzen Aufwand der da auf einem Zukommt ist es einfacher und vom Preis her genauso bzw. billiger den Zylinderkopf samt Ventilen etc. überholen zu lassen. Einen guten gebrauchten Motor ist auch erst so ab 400 Euro zu haben und selbst da weiss man nicht wie der Zustand ist.

    An deiner Stelle würde ich bei mehreren Werkstätten insbesonders Motorinstandsetzer mal anfragen. Ich meine gehört zu haben das eine Überholung des Zylinderkopfes mit Ventilen etc. so 500 bis 700 Euro kostet inkl. Aus und Einbau.

    Der Vorteil beim ZYlinderkopf ist das man den einfach vom eingebauten Motor abnehmen kann, der Rest bleibt drinn und hat viel Arbeit gespart.
     
  6. Taipan

    Taipan Guest

    Danke dann werde ich das mal tun.
    Ich wundere mich einfach nur das der Mondi kein Öl braucht. Weder der Verbrauch ist höher noch habe och öl im Wasser oder sonst wo er ist Trocken. Ausser halt bei den Zyndkerzen.
    Als diese raus gedreht worden stotterte er nur noch vor sich her als wir dann "neue " eingesetzt haben fuhr er wie immer.
    Die frage ist auch wie lange kann ich so mit ihm noch fahren.

    :gruebel:
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Jetzt muss ich mal ganz dumm fragen: Öl aussen an der Kerze oder innen an der Elektrode?
    Was wurde denn an Kompression gemessen als Wert und wie warm war der Motor da? Habt ihr mal eine Druckverlustprüfung gemacht? Wurde mal mit einem Endoskop in die Zylinder geschaut?
    Was für Öl ist drin, wann war der letzte Ölwechsel, was hast du jetzt an km drauf?
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Taipan

    Taipan Guest

    Hallo,
    also alles kann ich dir immoment nicht beantworten da mein Mann der mit ihm in der Werkstatt war LKW fahrer ist und die Woche mal wieder nicht da.
    Also das Öl ist aussen am Gewinde. Öl haben wir 50 W40 .
    Ölwächsel keine ahnung haben Ihm in März gekauft.
    Mit dem Endoskop wurde rein geschaut aber nix wirkliches gefunden.
    Werte kann ich dir nicht sagen nur das alle 4 zylinder gleich waren und warm na ja er ist halt 20 kilometer hin und 20 zzurück.
     
  10. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Da das Öl außen an der Kerze ist kann es ja nichts mit dem Zylinder zu tun haben. Sicher läuft es von der Ventildeckeldichtung runter. Wo wir beim Zahnriemen währen, wurde der denn schon einmal erneuert?
    Wenn ihr gar nicht wisst wann der letzt Ölwechsel war würde ich den aber schleunigst nachholen.
     
Thema:

Motor läuft nicht rund

Die Seite wird geladen...

Motor läuft nicht rund - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor dreht auf 3000u/m und geht aus, bitte um Hilfe

    Motor dreht auf 3000u/m und geht aus, bitte um Hilfe: Hallo Leute habe einen Ford Focus 1.8 Zetec Benziner der immer mal wieder, eigentlich oft beim Fahren ausging. Jetzt hat sich der Keilriemen...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  3. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  4. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  5. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...