Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor läuft nicht sauber :(

Diskutiere Motor läuft nicht sauber :( im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, habe seit ein paar Tagen das Problem das mein Motor zwischen 1000 und 2000 Touren irgendwie merkwürdig läuft. Er Stottert wenn ich nur...

  1. #1 blueberlin, 15.04.2011
    blueberlin

    blueberlin Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    181
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK5 Cabrio bj 1991 1.6L 8Ventiler
    Hallo,

    habe seit ein paar Tagen das Problem das mein Motor zwischen 1000 und 2000 Touren irgendwie merkwürdig läuft. Er Stottert wenn ich nur wenig Gas gebe und im Stand schwankt die Drehzahl und er Vibriert ganz schön.

    Sobald er richtig warm ist, ist das Problem weg.

    Habe heute Neue Zündkerzen Kabel und Zündkerzen eungebaut weil die alten nicht mehr so schön aussahen. Hier mal ein Bild:

    http://kt-berlin.de/upload-script/1302853414.jpg

    Habe hier in Forum gelesen das es Probleme mit bestimmten ÖL geben kann stimmt das oder habe ich das falsch verstanden? habe vor ca. 2 Wochen 0,5-1 Liter 10W40 eingefüllt weil der Ölstand sehr niedrig war habe aber erst jetzt hier gelesen das man 5W40 nehmen sollte. Ob der fehler direkt danach auftrat kann ich nicht sagen irgendwie fällt es mir erst seit ein paar Tagen auf.

    Achja Öl und Wasserstand sind i.o also Zylinderkopfdichtung schließe ich mal aus, der Öldeckel ist sauber und das Wasser riecht nicht nach Öl und wird auch nicht mehr ( so war es bei mein letzten Auto als die Dichtung hinüber war ) Habe das Öl nur nachgekippt weil die Ölwannendichtung nicht mehr richtig dicht ist und er deswegen bisjen viel säuft ;)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ralfcdc, 15.04.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Er säuft wegen der Ölwannendichtung nicht, sondern er verliert.;)

    Das 10W40 ist nicht das richtige Öl, sollte aber auch nicht solche großen Auswirkungen haben, bei den Außentemperaturen, habe auch schon mal notgedrungen 10W40 einfüllen müssen.

    Wechseln das Öl mit Filter auf 5W40 und dann schau, wie der Motorlauf ist, evtl ist das Problem danach erledigt.

    Ansonsten mal schauen, ob du nicht vielleicht ne Kerze beim Einschruben angeknackst hast,geht schneller als man denkt und hat dann evtl solche Auswirkungen, allerdings dann eher auch im Warmlauf.

    Vielleicht wird das Problem auch von der Zündspule verursacht.

    Erstmal Öl und dann wieder posten :)
     
  4. #3 blueberlin, 15.04.2011
    blueberlin

    blueberlin Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    181
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK5 Cabrio bj 1991 1.6L 8Ventiler
    ja ok werde die tage mal ein ölwechsel machen.

    5w40 vollsyntetik wieviel L brauche ich denn da in etwa wenn ich es normal ablasse inkl Ölfilter ?

    Ist das Abnehmen der Ölwanne kompliziert? also muss ich da irgendwas abbauen oder reicht die Schrauben der Ölwanne raus drehen und dann kan man sie abnehmen, dann würde ich die gleich wechseln.
     
  5. #4 ralfcdc, 15.04.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Ich bin mir nicht ganz sicher, aber hol dir nen 5 L Kanister Mobil 1 5W40 und kipp langsam nach, bis der Ölstand beim Peilstab kurz unter Max ist. Aber gib dem Öl auch Zeit nach unten in die Ölwanne zu laufen, sonst musst du nachher wieder was ablassen, weil zu viel Öl ist auch nicht gut. Glaube so 3,5Liter, aber bin nicht ganz sicher.

    Ölwanne geht etwas hakeliger, da ist zwischen Motor und Getriebe so eine Schutzplatte, da wird die Ölwanne dran hängen bleiben, sprich, du musst diese auchnoch abnehmen.
     
  6. #5 Onkel Henry, 15.04.2011
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Dein Kerzenbild sagt: Dein Motor läuft zu fett.
    Luftmangel scheidet hier wohl aus, denn dann würdest du auch über Leistungsmangel klagen. Also bekommt der Motor zu viel Kraftstoff. Wenn alle Kerzen so aussehen, dann bleibt hier nur ein zentraler Fehler übrig, wie z.B. ein defekter Kühlmitteltemperatursensor oder ein defekter Kraftstoffdruckregler. Andernfalls käme eine defekte Einspritzdüse in Frage.
    Ich hoffe das hilft.
    Gruß

    Onkel Henry
     
  7. #6 ralfcdc, 15.04.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Bei zu fett wäre auch noch an Lambdasonde oder LMM zu denken.
     
  8. #7 Onkel Henry, 15.04.2011
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Lambdasonde spielt im kalten Zustand keine Rolle, da liegt aber die Hauptbeanstandung und dass der LMM nur im kalten Zustand falsch misst ist zumindest unwahrscheinlich.
    Gruß

    Onkel Henry
     
  9. #8 escort-driver, 15.04.2011
    escort-driver

    escort-driver Guest

    Das Hosenrohr vom Auspuff muss dafür auch weg. Sonst bekommst du die Wanne nicht runter.
     
  10. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    dem ist nicht ganz korrekt. ein nicht richtig öffnendes Leerlaufregelventil sorgt für Leerlaufschwankungen und erzeugt ein solches Kerzenbild, da ständig überfettet wird.

    auch dem muss ich widersprechen. die lambdasonde bei dem motor hat eine vorheizung, um auf betriebstemperatur zu kommen. fällt die aus haste besagtes problem.

    LMM kann auch möglich sein, da er einen heizdraht für die durchflussmenge und einen für die lufttemperatur hat. kommt aber in der tat sehr selten vor.

    ich tippe neben dem öl hier zunächst auf die üblichen verdächtigen:

    - kurbelgehäuseentlüftungsventil
    - LLRV
    - kühlmitteltemperaturgeber
    - lambdasonde
    - zündanlage (genauer gesagt die spule)
     
    ralfcdc gefällt das.
  11. #10 blueberlin, 16.04.2011
    blueberlin

    blueberlin Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    181
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK5 Cabrio bj 1991 1.6L 8Ventiler
    Danke für eure antworten, richtig rosig höhrt sich das nicht grade an, ich wollte nächsten Monat mit den Auto in Urlaub fahren :(


    Über leistungverlust kann ich nicht klagen, wie auch sind ja von Hause aus nur 90ps damit zieht man nicht mal mit Top eingestellten Motor die Wurst vom Teller :lol:
     
  12. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    arbeite mal die von mir aufgezählten punkte anhand der anleitung ab.

    http://ford-forum.de/showthread.php?t=77316

    bis auf die auf die genaue funktion der sonde selbst, kannste alles sehr einfach testen. die vorheizung der lambdasonde wiederrum kannste auch selber checken.
     
  13. #12 Onkel Henry, 16.04.2011
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Der Luftstrom durch das LLRV wird vom LMM erfasst und somit kann ein klemmendes LLRV nicht zur Überfettung führen


    Der Einwand ist an sich richtig, aber die Heizung wirkt eben nur auf die Sonde. Solange der Rest des Motors kalt ist wird das Signal ignoriert und angefettet. Hat der Motor dann halbwegs Betriebstemperatur wird mit dem Lambdasignal der Regelkreis hergestellt.

    Das ist noch der wahrscheinlichste Kandidat, aber dazu hatte ich mich bereits geäussert.

    Gruß

    Onkel Henry
     
  14. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    ich denke da kennst du dich zu wenig mit dem DOHC/Zetec und seinen leerlaufproblemen aus.

    wenn das LLRV spinnt und zu wenig luft reguliert, stimmt zwangsläufig das gemisch nicht. dadurch kann es kurzfristig zur überfettung kommen. und so schnell wie das passiert kann der LMM sowie die lambdasonde das nicht erfassen und das MSG nicht hinterherregulieren. sonst gebe es keine leerlaufschwankungen bei einem defekten LLRV. ich spreche hier aus viel erfahrung mit den motoren.

    und dir ist wohl nicht der sinn der vorheizung der lambdasonde bekannt. eben weil der motor noch nicht betriebstemperatur hat und die sonde erst ab 250-300°C (je nach hersteller) plausilbe werte liefert, wird sie vorgeheizt um auch in der kaltlaufphase eine bessere verbrennung/abgasreinigung zu erzielen. es wird also auch im kaltlauf auf die sonde zugegriffen.

    das kurbelgehäuseentlüftungsventil kann ebenfalls das zündgemisch willkürlich beeinflussen, da der luftfluss beeinträchtigt wird. über kurz oder lang kann auch das ein solches kerzenbild erzeugen.

    darüber hinaus kann ein problem in der zündanlage dazu führen, wenn in einem zylinder in einer sequenz nicht gezündet wird, aber in der nächsten, dass so viel kraftstoff in einem zylinder ist, dass es zu einer fetten verbrennung kommt. somit also rußbildung im zylinder und an der zündkerze.

    du gehst zu stark davon aus, dass das steuergerät absichtlich anfettet, beachtest aber nicht die möglichkeiten, welche die luftversorgung beeinträchtigen.
     
  15. #14 Onkel Henry, 16.04.2011
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Nur weil jemand anderer Meinung, musst du ihm nicht direkt Unwissenheit vorwerfen. Ich kann dir versichern, dass ich die Motorsteuerung (inklusive deren Fehlerbilder) dieser Fahrzeuge sehr genau kenne.

    Ein LMM reagiert gar nicht, sondern misst nur und das tut er auch bei geringsten Luftmassestromänderungen, sofern er funktionstüchtig ist. Das Steuermodul ist mit Sicherheit in der Lage schneller zu reagieren, als jedes LLRV, was sich schon aus den physikalischen Gesetzmässigkeiten ergibt. Daraus ergibt sich zwangsläufig, dass ein defektes LLRV nicht zur Überfettung führen kann.

    Eine Abgasreinigung kann nur erfolgen, wenn der Kat auf Betriebstemperatur ist. Die erreicht er aber prinzipbedingt vor der Lambdasonde, wenn sie nicht eben besagte Heizung hat. Und wie bereits erwähnt: solange der Motor nicht halbwegs Betriebstemperatur hat, gibt es keinen Regelkreis und damit ist das Lambdasignal aussen vor. Laut Beschreibung besteht aber gerade dann das größte Problem.

    Den Satz "das kurbelgehäuseentlüftungsventil kann ebenfalls das zündgemisch willkürlich beeinflussen, da der luftfluss beeinträchtigt wird." begreif ich nicht, denn dazu ist er auch etwas zu schwammig formuliert. Eine defekte Kurbelgehäuseentlüftung kann den Motorlauf beeinflussen, damit bin ich mit dir einig, aber wenn das zur Anfettung des Gemischs führt, dann ist es mit dem Motor nicht mehr lange hin (Stichwort: Blow-by). Solche Motoren starten schlecht, leisten nix und brauchen Unmengen Öl

    Wenn die Zündung aussetzt, bekommt man das als Aussetzer zu spüren. davon lese ich hier aber nichts. Wenn die Luftversorgung beeinträchtigt ist, zieht das automatisch einen Leistungsverlust nach sich. Davon war hier nicht die Rede.
    Natürlich konzentriere ich mich in erster Linie auf erhöhte Kraftstoffzufuhr, denn das Kerzenbild schreit mich an: "ZU FETT!". Wenn man sich dann vor Augen führt, dass das stöchiometrische Gemisch 14,7:1 beträgt, dann weiss man, dass nur wenige Gramm Kraftstoff von Nöten sind, um ein solches Kerzenbild zu erzeugen, aber viele, viele Liter Luft fehlen müssen. Welcher Zustand einfacher zu erreichen ist, kann sich jeder mal selbst ausrechenen.
    Gruß

    Onkel Henry
     
  16. #15 Frickler, 16.04.2011
    Frickler

    Frickler Benutzer

    Dabei seit:
    27.02.2011
    Beiträge:
    255
    Zustimmungen:
    3
    Fahrzeug:
    Escort Cabrio, 94, 1,6 Liter 16V
    Mal was anderes, entspricht das Kerzenbild allen 4 Kerzen? Sind die richtigen Kerzen verbaut? Meine haben eine spitze Elektrode. Und ist der Elektrodenabstand korrekt? Die Zündung arbeitet ja weitgehend unabhängig von der Drehzahl, da ist das sicher nichtmehr so kritisch wie bei ner guten alten Zündung mit Unterbrecherkontakt. Allerdings sind immer 2 Kerzen in Reihe (wie bei ner Ente), da zündet die nicht genutzte Kerze im offenen Brennraum erheblich leichter als die wichtige die komprimiertes Gemisch überspringen muss.

    Grüße

    :cooool: Micha
     
  17. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    1. ich verwerfe hier niemanden etwas vor, sondern ich stelle eine vermutung an ("ich denke" und "wohl nicht" sind wahrscheinlichkeitsäußerungen)
    2. wenn du dich gleich deswegen angegriffen fühlst, kann ich dir auch nicht weithelfen. ich fange nicht an blumig zu schreiben.
    3. wer hat hier etwas davon geschrieben, dass ein LMM "reagiert"? ich habe geschrieben, dass das MSG je nach signal von LMM und lambda reagiert
    4.
    stottern= zündungsproblem. entweder bedingt durch fehlerhaftes kraftstoffluftgemisch oder aussetzendem zündfunken.
    in diesem falle solltest du also nochmal genauer lesen.
    5. die vorheizung der sonde hat die temperatur binnen weniger sekunden erreicht, während der motor mindestens 5 minuten braucht, um betriebstemperatur zu erreichen.
    somit kann eine bessere verbrennung und damit schlussendlich ein reineres abgas erzeugt werden.
    6. du gehst nur von einer ANfettung aus, ich ziehe auch die möglichkeit einer ÜBERfettung in betracht, ohne dass das steuergerät extra sprit einspritzen lässt.
    womit wir bei
    7. wären, da ein defektes kurbelgehäuseentlüftungsventil (gebrochene ventilfeder) willkürlich die luftversorgung beinflussen kann, da ohne die feder der kolben des ventils sich unbeeinflusst bewegen kann. das kann im unpassenden moment zum fetten gemisch in einem zylinder führen.
    da spreche ich sogar aus erfahrung mit meinem alten escort.

    und ein kurbelgehäuseentlüftungsventil sorgt für eine kontrollierte abgabe der blow-by gase und gibt keinerlei auskunft über den zustand des motors.

    8. darüber hinaus möchte ich einmal darauf hinweisen, dass hier zwei probleme (schwankungen und stottern) vorliegen, die unterschiedliche ursachen haben. denn häufig verabschiedet sich nach dem KGEV auch das LLRV oder umgekehrt. zündungsprobleme obendrein uns schon hat man schwarze zündkerzen.
     
  18. #17 blueberlin, 17.04.2011
    Zuletzt bearbeitet: 17.04.2011
    blueberlin

    blueberlin Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    181
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MK5 Cabrio bj 1991 1.6L 8Ventiler
    Hallo liebe Freunde :) habe heute bzw. Gestern folgendes gemacht:

    -Neue Zündkerzen verbaut
    -Neue Zündkerzenkabel verbaut

    -Temperaturfühler Wasser überprüft ( laut Messung i.o )
    -Temperaturfühler Luft überprüft ( laut Messung i.o )
    -Drosselklappe gereinigt
    -LLRV gereinigt
    -Drosselklappenpoti überprüft ( scheint auch ok )

    Nun läuft derMotor viel besser und stottert auch nicht mehr, aber was ich immernoch habe aber vorher nicht erwähnt habe ist, das das Auto schlecht anspringt ich Mus ca. 4-5 Sekunden den Anlasser drehen lassen bis er anspringt dann dreht er langsam bis 1500 Touren hoch und dann kann ich los fahren nach 2 Minuten fällt die Drehzahl auf 1100 Touren und wenn der Motor richtig warm ist dann ist nun das standga sauber bei knapp 1000 Touren.

    Was könnte ich jetzt noch überprüfen um das startproblem zu beheben? Es ist auch nicht immer ab und zu springt er auch sofort an aber das ist ehr selten :(
     
  19. #18 Frickler, 17.04.2011
    Frickler

    Frickler Benutzer

    Dabei seit:
    27.02.2011
    Beiträge:
    255
    Zustimmungen:
    3
    Fahrzeug:
    Escort Cabrio, 94, 1,6 Liter 16V
    Vom überprüfen läuft der Motor besser?:weinen2:
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 turboessi, 17.04.2011
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.039
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    LLRV gereinigt.
    da hats wohl was mit dem teil zutun gehabt.
     
  22. #20 ralfcdc, 17.04.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Er schreibt doch, dass er Zündkerzen und Kabel neu gemacht hat und Drosselklappe sowie LLRV gereinigt hat!
    Und wie du sicher selber weißt(weil du ja ein gestandener Profi bist), sind Diagnosearbeiten nötig, um den Fehler einzugrenzen.
     
Thema:

Motor läuft nicht sauber :(

Die Seite wird geladen...

Motor läuft nicht sauber :( - Ähnliche Themen

  1. Motor heult auf

    Motor heult auf: Hallo ihr Lieben, ich habe heute Morgen meine Kinderbzur Kita gebracht und auf den Weg nach Hause heukt plötzlich mein Motor beim Gas geben auf,...
  2. Motor setzt immer kurz aus

    Motor setzt immer kurz aus: Hallo in die Runde Hoffe ihr könnt mir weiter helfen. Mein Mondeo 1,8 125 PS hat alle 30 - 60 sek. Aussetzer. Im kalten zustand kürzer wenn er...
  3. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  4. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  5. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...