motor läuft nicht

Diskutiere motor läuft nicht im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; hallo an alleich were ser dankbar wen mier jemand helfen kahn mein Auto ist einfach aus bei fahren und startet nicht mer habich auslesen und bei...

  1. #1 giorgos, 18.06.2013
    giorgos

    giorgos Neuling

    Dabei seit:
    18.06.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus
    diesel 90 ps
    hallo an alleich were ser dankbar wen mier jemand helfen kahn
    mein Auto ist einfach aus bei fahren und startet nicht mer habich auslesen
    und bei Diagnose kommt dieses fehle DF 122 DF031 DF 001
    was sollte ich anschaun bitte um hilfe Ford Focus tddi 90 PS 1.8
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

motor läuft nicht

Die Seite wird geladen...

motor läuft nicht - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Elektrische Kühlwasserpumpe läuft hörbar nach

    Elektrische Kühlwasserpumpe läuft hörbar nach: Hallo, mir ist aufgefallen dass die elektrische Kühlwasserpumpe bei meinem 1.0 Ecoboost ständig nach Abschalten des Motors deutlich hörbar und...
  2. Biete Focus II Scheinwerfer mit Motor

    Focus II Scheinwerfer mit Motor: Scheinwerfer weiß li+re inkl. Höhenverstellungsmotor Originalteile - waren nur 1 Jahr im Einsatz, also wie neu für beide 60 € gesamt + Versand...
  3. Fiesta 7 Facelift (Bj. 12-**) Motor Tauschen von 1.25 auf 1.0 EcoBoost

    Motor Tauschen von 1.25 auf 1.0 EcoBoost: Hallo, ich habe eine Ford Fiesta MK7 mit einem 1.25L 82Ps Motor. Ich habe das Auto Gebraucht gekauft mit 1500km und hab jetzt 4800km. Mir ist...
  4. Motor startet plötzlich ...

    Motor startet plötzlich ...: Hallo, ich bin nach mehr als 30 Jahren wieder bei Ford (C-Max) gelandet. Das waren damals noch Zeiten (Taunus, Capri, Granada). Ich hatte sie...
  5. XR3i läuft zu mager, was kann es sein?

    XR3i läuft zu mager, was kann es sein?: moin, ich hab schon länger das Problem, dass mein Escort nicht richtig läuft. egal ob kalt oder warm. aufgefallen ist mir, wenn man die...