Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor läuft nur auf 3 Zylindern!!!???

Diskutiere Motor läuft nur auf 3 Zylindern!!!??? im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hoffe, mir kann jemand etwas weiterhelfen...vorweg gleich mal sorry für umständliche Erklärungen in Klammern, hab nicht so extrem viel Ahnung von...

  1. #1 charlyE, 24.05.2012
    charlyE

    charlyE Guest

    Hoffe, mir kann jemand etwas weiterhelfen...vorweg gleich mal sorry für umständliche Erklärungen in Klammern, hab nicht so extrem viel Ahnung von Motoren!
    Ich habe einen XR3i Bj. '93 1.8 16V 105PS , der nur auf 3 Zylindern läuft. - Muss dazu sagen, dass ich das Auto erst seit vier Tagen habe, davor ein 50PS-Schnauferl fuhr, und mir es echt nicht aufgefallen ist, dass ein Zylinder nicht läuft...peinlich... - Nun zur Sachlage :

    Im Leerlauf läuft er nur auf 3 Zylindern, aber mit konstanter Drehzahl 800-900U/min. Gibt man etwas Gas, schaltet sich der 4. Zylinder ab etwa 1500U/min mit ein (manchmal setzt er bei höherer Drehzahl ab ca. 2800U/min kurz aus - aber nicht immer!).Dazu kommt, dass es zwischendrin immer mal wieder nach Benzin innen riecht, aber gleich wieder verschwindet.

    1. Check: Zündkerzen-3 ok, 1 komplett trocken (wenn man vor dem Auto steht, ganz links-ist das der 1. oder 4. Zylinder???).Die trockene ist die wo der Zylinder nicht läuft.Diese Kerze ausgetauscht-keine Veränderung!

    2.Check: Zündkerzenkabel-zieht man den linken ab, gibt es Funken, aber keine Veränderung wenn man ihn ganz abzieht!

    3.Check: Einspritzventile-links wird kein Benzin eingespritzt, also Ventile 1+4 vertauscht und siehe da, das Einspritzventil (vorher links jetzt rechts) funktioniert.Also ist ja das Ventil selbst nicht kaputt...

    4.Check: elektrischer Stecker vom Einspritzventil links-wenn man den bei laufendem Motor abzieht, gibt es keinerlei Veränderung!

    Werden heute mal die Kompression messen lassen.
    Ich bin echt am Verzweifeln, da ich täglich auf das Auto angewiesen bin und ihn schon echt ins Herz geschlossen habe :weinen2:

    Was sollte noch gecheckt werden?

    Grüße
    Charly
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab
    düse ist schonmal nich kaputt , kann ja eigentlich eventuell nur noch irgendwo nen kabelbruch sein , fällt mir so sponntan nur ein ....
    aber bin nur ein unwissender , die anderen werden schon noch das richtige sagen :)
     
  4. #3 charlyE, 24.05.2012
    charlyE

    charlyE Guest

    So, Kompression wurde gemessen. Der linke Problemzylinder hat nur ca. 2 bar ...!Wir werden jetzt mal den Ventildeckel abbauen und uns das Ventilspiel anschauen...
     
  5. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab
    2 bar sind glaube nich so die werte die normal sind :rolleyes: da würd dann schon mehr sein wie nur das ventilspiel :rotwerden:
     
  6. #5 charlyE, 24.05.2012
    charlyE

    charlyE Guest

    Naja es waren so 2-3 ca., die anderen hatten 10... Wenns das Ventilspiel nicht wäre was könnte es noch sein? Kolben?
    Ich verzeifel gerade :weinen2:
     
  7. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab
    ja gut wenns nur einer ist und die anderen alle 10 haben , kolbenringe kolben ja sowas zb weil der drückt ja die luft irgendwo raus also kanns ja nur die kolbenringe sein , heißt dann wohl soweit ich weiß , kopf runter und denn neu machen dazu dann halt alle dichtungen erneuern und so kleinzeug
     
  8. #7 Andreas_S., 24.05.2012
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo Charly

    Ventilsitz, Kolben, Laufbuchsen, Zylinderkopf oder ZK-Dichtung.
     
  9. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab
    da haste es CharlyE :rolleyes:
     
  10. #9 charlyE, 24.05.2012
    charlyE

    charlyE Guest

    Ok alles klar :weinen2:
    Dann werd er wohl seinen 1. Werkstattbesuch bekommen. Traurig aber wahr, denn die Sache is mir dann doch zu heikel um's zuhause zu reparieren.
    Trotzdem vielen Dank für eure schnellen Antworten!!!
     
  11. #10 xjpeter, 24.05.2012
    xjpeter

    xjpeter Neuling

    Dabei seit:
    12.05.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Escort xr3, 1.8,Cabrio MS Edition,BMW 525TDS T
    Hallo,
    ein Zylinder keine Kompression hört sich nicht gut an.
    sollte da ein Schaden am Kolben oder Kolbenringen vorliegen, kommt es mit Sicherheit billiger einen anderen Motor reinzuhängen statt zu reparieren.
    Das kann ja sonst ein Fass ohne Boden werden und viel sind unsere alten Escorts ja schließlich nicht mehr wert.
    Und einen Motor zu bekommen sollte bei dem Angebot eigentlich kein Problem sein.
    Viele Grüße
    Peter
     
  12. Cedy23

    Cedy23 Frauenversteher

    Dabei seit:
    04.09.2011
    Beiträge:
    527
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort,1995,1,4l 75PS
    hi also 2 bar ist zu wenig normal sind zwichen 9-13 bar bei benzinmotoren
    das könnte eventuell die kolbenringe sein die nicht mehr richtig abdichten
    wie sehen die abgase aus bzw die rauchentwicklung, eher Weiß (art Nebelmaschine) oder Bläulich.

    lass dir mal die ventile richtig einstellen dann kann dein problem schon verschwunden sein ansonsten wäre es ratsam sich nach einem neuen motor umzuschauen

    mfg Cedy
     
  13. #12 charlyE, 24.05.2012
    charlyE

    charlyE Guest

    Wenn Rauch aus dem Auspuff kommen würde, könnt ich dir sagen, welche Farbe der hat. Da kommt leider (oder gottseidank?!) nix.
    Neuer Motor ist leider unerreichbar, hab schon alles abtelefoniert, leider ohne Erfolg.
    Ventile einstellen lass ich bei dem Motor auch lieber machen-mei Werkstatt hat da mehr Ahnung davon, auch wenn ich ne Fühlerlehre da habe und theoretisch weiß wies geht ;)
     
  14. #13 escort-driver, 24.05.2012
    Zuletzt von einem Moderator bearbeitet: 24.05.2012
    escort-driver

    escort-driver Guest

    Ventile einstellen ist quatsch.
    Hydrostößel kann und braucht man nicht einstellen.
    Wenn du den Ventildeckel runter hast, schau dir die Nocken der Nockenwellen an. Nicht das die eingelaufen sind.
    Ich denke das am 1 Zylinder die Ventile verbrannt sind und nicht mehr abdichten. Das kommt meist vom falschen Motoröl.
    Da hilft nur Zylinderkopf abbauen um nachzusehen.
     
  15. #14 rs2000fan, 24.05.2012
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Mach mal ne Kompressionsprüfung bei der du etwas Öl in den Brennraum kippst.
    Ist der Druck dann kurzzeitig höher sinds zu 90 % die Kolbenringe.Da brauchst dann den Kopf nicht mehr runter machen...
    Bleibt der Druck unverändert wird ein Ventil durch sein oder dichtet nicht mehr ab.
    Es kann aber auch noch die ZK-Dichtung sein.Hast du zu hohen Druck im Kühlsystem ?
    Es ist nicht immer gesagt,dass er dann Öl verbrennt....
     
  16. #15 GeloeschterBenutzer, 24.05.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    durchgebrannte ventile sind bei den motoren keine seltenheit
    am besten mal luft rein pumpen über das zündkerzenloch , wenn bei dem
    betroffenen zylinder die nocken so stehen das alle ventile zu sind und dann schauen wohin die luft entweicht
    auspuff , ansaug oder kurbelgehäuse

    ich tippe mal auf auspuff ;)
     
  17. #16 charlyE, 24.05.2012
    charlyE

    charlyE Guest

    Also heut Abend hat unser Nachbar etwas getüftelt, der is Kfz Mechaniker.Ich war leider nicht dabei-Kinder gehen vor :)
    Irgendwie war sein Anfangsverdacht,dass auf dem Zylinder ohne Kompression 2 Ventile durchgebrannt sind.Er hats mir leider auch nur so sporadisch erklärt.Irgendwo bei den Ventilen muss er dann bisschen Altöl draufgeträufelt haben,um zu testen ob die dann Kompression haben...und siehe da-der Zylinder hatte wieder Kompression!
    Leider hat der echt keine Zeit mein Auto auch noch herzurichten-viel Arbeit zur Zeit.

    Aber kanns des wirklich gewesen sein oder kann man das erst nach Wechseln der zwei schlechten Ventile feststellen?

    @rs2000fan : wie stellt man Überdruck im Kühlsystem fest???
     
  18. #17 charlyE, 24.05.2012
    charlyE

    charlyE Guest

    @escort-driver : Woran erkennt man denn eingelaufene Nocken?Das einzige was mir da aufgefallen ist,dass die "Nockenspitzen" etwas abgerundeter sind als bei den restlichen:gruebel:
     
  19. #18 escort-driver, 25.05.2012
    escort-driver

    escort-driver Guest

    Du schreibst es doch...
    Wenn die Nocken vom 1 Zyl. schon anders aussehen als die anderen, sind diese eingelaufen. Ursache kann falsches Motoröl sein. Dadurch arbeiten die Hydrostößel nicht korrekt, Ventile bleiben zu lange offen und brennen weg. Die Nocken müssen gegen mehr wiederstand ankämpfen und nutzen frühzeitig ab, werden eingeschliffen.
    Welches Öl ist im Motor?
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 charlyE, 25.05.2012
    Zuletzt von einem Moderator bearbeitet: 25.05.2012
    charlyE

    charlyE Guest

    Ok, also ist da schon eine sehr geringe Veränderung an den Nocken ausschlaggebend...wieder etwas schlauer geworden;)
    Hab das gestern schon unserem Nachbarn gesagt aber der meinte so wild ist das bisschen nicht...?

    Welches Öl drin ist weiß ich nicht, wie gesagt hab den Wagen ja erst seit ein paar Tagen. Von 2009 hängt ein Zettel drin, da kam 5W30 rein. Laut Vorbesitzer ließ er jedes Jahr den Ölwechsel von einem Bekannten machen-ich vermute stark, dass die nur 10W40 rein ham weil das vorhandene Öl zwar sauber aber relativ dünn ist...

    Hab ich das richtig verstanden, dass wenn keine Rauchentwicklung aus dem Auspuff, dann wahrscheinlich kein Kolbenproblem?Oder ist das auch recht wage?
     
  22. #20 GeloeschterBenutzer, 25.05.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    5w30 oder 5w40 ist ok
    aber 10w40 ist gift für den zetec-e
    die erst generation sowieso
    da es bei diesen motoren eh probleme mit den hydros gab
    das die gerne mal offen blieben
    gab dann auch mal eine TSI von ford wo unteranderen die hydros der auslaßventile getauscht wurden .
     
Thema:

Motor läuft nur auf 3 Zylindern!!!???

Die Seite wird geladen...

Motor läuft nur auf 3 Zylindern!!!??? - Ähnliche Themen

  1. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  2. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  3. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 klackern bei warmem 1,3 Motor und Zahnriemenfrage

    klackern bei warmem 1,3 Motor und Zahnriemenfrage: Bei kaltem Motor ist der 1,3 sehr leise. Wenn warm, klackert es aber gut hörbar. Ist das ein normaler Zustand bei 130.000 km? Und der Riemen, den...
  5. C-MAX (Bj. 07-10) DM2 Alle Lampen an und Motor System Fehler

    Alle Lampen an und Motor System Fehler: Hallo Mein C-Max 1.8 Benziner, 125PS, Bj.07 hat seit ein paar Tagen folgendes Problem: Während der Fahrt gehen im Kombiinstrument alle Lampen an...