Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor läuft nur auf zwei Pötten

Diskutiere Motor läuft nur auf zwei Pötten im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo an Euch, zum Auto: Ford Escort Turnier /Bj.96/90PS. Der Wagen geht im kalten Zustand immer aus. Nach leichter Erwärmung (2-3min) ist das...

  1. #1 virusx5, 21.12.2008
    virusx5

    virusx5 Benutzer

    Dabei seit:
    13.12.2008
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier/96/90PS/Benzin
    Hallo an Euch,

    zum Auto: Ford Escort Turnier /Bj.96/90PS.

    Der Wagen geht im kalten Zustand immer aus. Nach leichter Erwärmung (2-3min) ist das "ausgehen" vorbei.
    Nach Kompressionsmessung läuft er im Stand nur auf zwei Zylindern (benachbart). AU kann somit nicht gemessen werden.

    Jetzt die Frage: Was kann das Problem sein??

    Danke für Eure Hilfe!

    Viele Grüße
    virusx5
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Devman

    Devman Guest

    Benzin/Diesel...Welcher zylinder läuft mit/läuft nicht mit?

    Keiner sieht dein Auto!
     
  4. #3 virusx5, 21.12.2008
    virusx5

    virusx5 Benutzer

    Dabei seit:
    13.12.2008
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier/96/90PS/Benzin
    Benzin 16V/90PS.
    Laut Werkstatt die beiden nebeneinandersitzenden auf Fahrerseite.
     
  5. Devman

    Devman Guest

    nicht, das die die Spule geschrottet haben bei der Kompressionsprüfung.
    wobei es dann eher Zyl. 1 & 4 oder Zyl. 2 & 3 wären.

    stecken die Kerzenstecker richtig drauf? wenn ja, dann schraub mal die kerzen von den Zylindern raus, die nicht laufen und unterzieh die mal ner Sichtprüfung - Keramikkörper beschädigt oder gar die falschen - sprich, keine Motocraft

    Zu deinem Leerlaufproblem: Mit hoher Wahrscheinlichkeit das Leerlaufregelventil
     
  6. #5 virusx5, 22.12.2008
    virusx5

    virusx5 Benutzer

    Dabei seit:
    13.12.2008
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier/96/90PS/Benzin
    Zündkerzen sind alle neu, sogar diese Platindinger.

    Kann es auch was mit den Ventilen zu tun haben ?
    Oder eine Undichtigkeit der Kopfdichtung ?

    Ich hab jetzt nicht die Zündfolge im Kopf, aber ich zähl die Pötte mal von Beifahrerseite ausgehend von 1-4 durch. Dabei laufen Pott 3 und 4 nicht mit, liegen also direkt nebeneinander.

    Das Problem war schon vor der Prüfung.
     
  7. #6 ShadowHE, 22.12.2008
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    du redet von einer kompressionsprüfung??? zylinder 3+4 tot???

    vermutlich ventile abgebrannt. bekanntes prob vom 1.6er. lässt sich durch ein endoskop aber sehr schnell herausfinden.

    mfg holger
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Dorosha, 22.12.2008
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Zu deinem ausgehn wenn er kalt ist sieh ma hier :http://www.ford-forum.de/showthread.php?t=38092

    Und bitte nit solange im Wissen dass 2 Zylinder nicht gehen dein Motor laufen lassen, somit gelankt unverbrannter Kraftstoff in den Kat und vergiftet bzw. beschädigt diesen...willst ja nit nachher nochmals 200€ rund draufbezahlen ;)

    mfg
     
  10. #8 virusx5, 24.12.2008
    virusx5

    virusx5 Benutzer

    Dabei seit:
    13.12.2008
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier/96/90PS/Benzin
    Danke für Eure Hilfe, ShadowHE lag schon Richtig mit der Vermutung der abgebrannten Ventile.

    Ventile auf Zylinder 3 und 4 erneuert -> Problem beseitigt.
    Der Wagen läuft wieder vernünftig.

    Viele Grüße
    virusx5
     
Thema:

Motor läuft nur auf zwei Pötten

Die Seite wird geladen...

Motor läuft nur auf zwei Pötten - Ähnliche Themen

  1. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  2. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  3. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 klackern bei warmem 1,3 Motor und Zahnriemenfrage

    klackern bei warmem 1,3 Motor und Zahnriemenfrage: Bei kaltem Motor ist der 1,3 sehr leise. Wenn warm, klackert es aber gut hörbar. Ist das ein normaler Zustand bei 130.000 km? Und der Riemen, den...
  5. C-MAX (Bj. 07-10) DM2 Alle Lampen an und Motor System Fehler

    Alle Lampen an und Motor System Fehler: Hallo Mein C-Max 1.8 Benziner, 125PS, Bj.07 hat seit ein paar Tagen folgendes Problem: Während der Fahrt gehen im Kombiinstrument alle Lampen an...