Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor läuft nur noch im Notprogramm

Diskutiere Motor läuft nur noch im Notprogramm im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo erst mal! Habe da ein Problem mit meinem 97er escort. War gerade bei der Asu und der Prüfer meinte nix da. Der CO2 wert viiiiiel zu hoch....

  1. #1 fummel666, 08.05.2009
    fummel666

    fummel666 Neuling

    Dabei seit:
    08.05.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    MK7 1997 1.6 16V
    Hallo erst mal!

    Habe da ein Problem mit meinem 97er escort.
    War gerade bei der Asu und der Prüfer meinte nix da.
    Der CO2 wert viiiiiel zu hoch.
    Der motor läuft evtl nur im Notprogramm.
    Er sagte die Lamdasonde und Kat wären i.o.
    Desweiteren sagte er er hätte das schon einmal gehabt und da war es nur ein Korrodiertes Massekabel beim Steuerteil (ist sich aber nicht sicher ist zu lange her)
    Gibt es da evtl eine schwachstelle?
    Der Motor läuft ansonsten rund er spring immer an.
    Zu Spritverbrauch kann ich nichts wirklich sagen (fahre in der Woche wenn es hochkommt 30 km).
    Der Prüfer sagte auch loch in diversen Schläuchen.
    Habe aber bei dem Auto keine Ahnung wo was ist(Zweitwagen eben)
    Bitte Helft mir:weinen2::weinen2::weinen2::weinen2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 escort-driver, 09.05.2009
    escort-driver

    escort-driver Guest

    1. frage: wozu einen zweitwagen bei max. 30km in der woche?
    2. frage: wenn du absolut keine ahnung von dem auto hast, warum gehst du zum au machen nicht in eine ford werkstatt?
     
  4. #3 fummel666, 09.05.2009
    fummel666

    fummel666 Neuling

    Dabei seit:
    08.05.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    MK7 1997 1.6 16V
    Ich dachte hier hilft mann sich

    Zu 1. das ist ja nun einzig und alleine mein Problem!!!!
    Zu 2. hast du bei mir in der gegent mal die Ford Händler gesehen ich ja!!!

    Ich habe es evtl oben missverständlich geschrieben ich wollte nur wissen ob es da bekannte oder öfters auftretenden Fehler gibt.
     
  5. #4 escort-driver, 10.05.2009
    escort-driver

    escort-driver Guest

    sorry, wenn meine fragen etwas zu direkt waren !
    undichte schläuche prüft man mit bremsenreiniger- oder startpilotspray. einfach bei laufendem motor vorsichtig die schläuche etwas einsprühen. wenn sich der leerlauf erhöht, ist es an der stelle undicht. kann aber trotzdem auch die lambdasonde sein. evtl auch LMM.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor läuft nur noch im Notprogramm

Die Seite wird geladen...

Motor läuft nur noch im Notprogramm - Ähnliche Themen

  1. motor sprang nicht an

    motor sprang nicht an: hallo habe gestern einen anhänger angehängt. der wagen lief vorher ganz normal- motor aus . anhänger dran. wollte starten , motor drehte ganz...
  2. Mondeo 4 Facelift (Bj. 10-**) BA7 Motor ruckelt Verbrauch hoch

    Motor ruckelt Verbrauch hoch: Hallo Bin neu hier im Forum. Ich habe ein Problem mit meinem Mondeo 2.0 Tdci. Es ist so das der Motor manchmal komisch läuft er nimmt Gas an...
  3. Motor heult auf

    Motor heult auf: Hallo ihr Lieben, ich habe heute Morgen meine Kinderbzur Kita gebracht und auf den Weg nach Hause heukt plötzlich mein Motor beim Gas geben auf,...
  4. Motor setzt immer kurz aus

    Motor setzt immer kurz aus: Hallo in die Runde Hoffe ihr könnt mir weiter helfen. Mein Mondeo 1,8 125 PS hat alle 30 - 60 sek. Aussetzer. Im kalten zustand kürzer wenn er...
  5. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...