motor läuft schlecht!!!!

Diskutiere motor läuft schlecht!!!! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Leute ,ich habe mit mein Ford ein Problem. Das ist ein escort Kombi 1,4 l BJ :97 Und zwar im Leerlauf dreht er 1800 U/min und wenn er...

  1. Kolja

    Kolja Neuling

    Dabei seit:
    10.04.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Leute ,ich habe mit mein Ford ein Problem. Das ist ein escort Kombi 1,4 l BJ :97 Und zwar im Leerlauf dreht er 1800 U/min und wenn er denn warm ist dreht er ca. 900. Fängt aber dann irgendwann an zu HUMBELN!!! IM LEERLAUF Hat Permanent Fehlzündungen in Ausspuff. Beim Fahren ist aber alles O.K. . Wenn ich die Bremse trete dann fählt die leerlauf-Drehzahl auch ab. Habe schon sämtliche Teile Erneuert: Luftmengenmesser, Motortep.- Fühler, Ansauglufttep.-Fühler, habe schon die Drosselklappe gereigt,Zündkerzen erneurt, Zündkabel durchgemssen die sind O.K. . Leerlaufregel-Ventil auch neu. Der Motor zieht auch keine Nebenluft. Was mir beim messen der spannung komisch vorkommt ist: Ich messe an Motortemp.-Fühler 4.8 Volt. Am Ansauglufttemp.-Fühler auch 4.8 Volt Und an Sensor für die Temp.-Anzeige 7.4 Volt. Ist das Normal??? Mein Gedanke ist ob das Steuergerät und/oder die Zentral elektrik Kaputt ist?? Hat das vieleicht schonmal jemand gehabt? Wer kann mir da Helfen,weil ich weis nicht weiter. Danke im Voraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

motor läuft schlecht!!!!

Die Seite wird geladen...

motor läuft schlecht!!!! - Ähnliche Themen

  1. Scheibenwischermotor läuft, aber Wischer arbeiten nicht

    Scheibenwischermotor läuft, aber Wischer arbeiten nicht: Hallo, haben in der Suche nichts Passendes gefunden. Gerade, natürlich bei Mega-Regen fiel mein Scheibenwischer vorne aus. Rechts ran und...
  2. Datenblatt oder Infoquelle gesucht für Motor 4GA 4GD

    Datenblatt oder Infoquelle gesucht für Motor 4GA 4GD: Hallo Leute, ich bin auf der Suche nach einer technischen Info. Es geht darum herauszufinden wann z.B. der Turbo einsetzt U/Min und wieviel Druck...
  3. Leistungsproblem 2,2l 150 HDI 4N03 Motor Jumper Boxer Turbo

    Leistungsproblem 2,2l 150 HDI 4N03 Motor Jumper Boxer Turbo: Hallo zusammen. Ich habe Leistungsprobleme mit meinem Kastenwagen Wohnmobil Citroen Jumper 2,2l 150 HDI Bj. 2013 Motor 4N03 mit 42000km. Nach...
  4. Farbe Motor grau Capri III Baujahr 1984

    Farbe Motor grau Capri III Baujahr 1984: Hallo, ich habe einen Capri III mit einem grauen Motorblock. Ich möchte diesen in Originalfarbe lackieren. Am besten in einer RAL Qualität, weil...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde

    Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde: Hallo zusammen, ich habe vor kurzem einen Ford Focus gekauft, Baujahr 2005, 2.0TDi 136PS, Xenon, 140tkm Da das rechte Xenonlicht nicht ging,...