Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Motor läuft unregelmäßig und geht aus......

Dieses Thema im Forum "Scorpio Mk2 Forum" wurde erstellt von hein68, 28.10.2014.

  1. hein68

    hein68 Neuling

    Dabei seit:
    28.10.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio II
    Hallo,

    bin seit ca. 3 Monaten der Besitzer eines Mondeo 2 mit der 2 Liter Maschine und 115 PS. Das gute Stück kam 1995 auf die Welt :)

    Jetzt macht er folgende Mucken und meine Werkstatt und ich wissen nicht mehr weiter:

    Der Motor stottert, läuft dann nur auf 2 oder 3 Zylindern, auf Drehzahl kommt er dann wieder und läuft, aber im Stand geht er aus.....
    Dann schmeißt er hinten auch viel blauen Dunst raus.... ABER.... dann läuft er wieder ganz normal, keine Probleme....

    Beim auslesen kam Luftmassenmesser defekt raus, den habe ich schon gegen einen neuen gewechselt.....
    Auch der Kat wurde untersucht ( ist nicht zu ).....
    Trotz des neuen LMM ist die Fehlermeldung immer noch die gleiche... ?!?!?!
    Zündkerzen sind ok und auch die richtigen... Zündkabel ok.....

    Bin mit dem Wagen so zufrieden, hatte schonmal einer auch dieses Problem ????

    Wenn ja, bitte ich um HILFE

    Gruß Jörg
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Pommi

    Pommi Guest

    Blauer Dunst aus dem Auspuff = er verbrennt Öl. Also, die normalen Verdächtigen: Zylinderkopfdichtung, Ventilschaftdichtungen, Kolbenabstreifringe und ganz schlimm Riss im Zylinderkopf bzw. seltener bis gar nicht Riss im Motorblock.

    Deshalb: Ölstand kontrollieren und nachschauen, ob Wasser im Öl ist.
     
  4. hein68

    hein68 Neuling

    Dabei seit:
    28.10.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio II

    Erstmal danke für die Antwort.....

    Also da ist alles im grünen Bereich, er verbraucht etwas Öl ( ca. 0,75 Liter auf 1000 km ), aber das ist ja noch im normalen Bereich...

    Das gute Stück qualmt auch nur dann hinten raus, wenn er die Mucken macht und sorry, wenn ich das zugeben muss, aber ich halte ihn dann auf ca. 5000 Umdrehungen, damit er nicht ausgeht......
     
  5. #4 swennadine, 02.11.2014
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    237
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3
    Hallo und guten abend,

    erst mal welches Auto hast du? Einen Mondeo oder Scorpio? Solltest du einen Mondeo haben bitte in die Mondeo Rubrik eintragen. Sollte es aber doch ein Scorpio sein dann erstmal Glückwunsch zum Auto.

    Obwohl der LMM neu ist legt er weiter den Fehler ab? Dann werden es wohl die lieben Kabel sein die zum Stg. gehen. Überprüfe alle Kabel und erneuere sie ggf.
    Und bei 5000 u/min halten damit er anbleibt, willst du ihn sofort töten? Lass den quatsch wenn du ihn noch länger fahren willst.
    Auch Zündspule und Leerlaufregler prüfen.
    Viel erfolg.

    Gruß
     
  6. hein68

    hein68 Neuling

    Dabei seit:
    28.10.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio II
    Hallo und auch hier nochmals Dank für die Antwort,

    war nochmal in der Werkstatt meines Vertrauens:) und habe alles nachschauen lassen.....
    Alle Kabel sind ok, auch die Zündspule und LLR ist ok.....
    Der Scorpio geht auch nicht mehr aus, ruckelt nur noch ein klein wenig wenn ich konstant eine Geschwindigkeit fahre, wenn man dann kurz etwas mehr Gas gibt, ist das Ruckeln wieder weg.....
    Meine Werkstatt meinte zu mir, der Krümmer fletscht und es könnte sein, dass er dort ab und zu "Falschluft" zieht.... schaue mal, dass auch das Problem noch erledigt wird....
    Ansonsten keine Panik, habe den "Kleinen" nicht die ganze Zeit auf hoher Drehzahl gehalten, will ja noch sehr lange davon haben....
     
  7. #6 swennadine, 04.11.2014
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    237
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3
    Hallo,

    schön das er schon mal besser läuft. Mit dem ruckeln würde ich auf Zündkerzen oder sehr wahrscheinlich Kabel tippen. Hatte ich bei meinem Mondeo damals auch gehabt. Und bei meinem Scorpio waren mal 2 Zündkerzen defekt das ding lief gar nicht mehr und hatte Fehlzündung wie sau.

    Viel glück.

    Gruß


     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor läuft unregelmäßig und geht aus......

Die Seite wird geladen...

Motor läuft unregelmäßig und geht aus...... - Ähnliche Themen

  1. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  2. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  3. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...
  4. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...
  5. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg