KA 1 (Bj. 96-08) RBT Motor läuft unruhig

Diskutiere Motor läuft unruhig im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallöchen! Mein Ka (Angaben = unter meinem Avatar) hat seit einigen Tagen folgende Erscheinungen: Im Leerlauf kommt es öfter dazu, daß der Motor...

  1. #1 Rananarmo, 07.12.2009
    Rananarmo

    Rananarmo Benutzer

    Dabei seit:
    08.10.2008
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2003, Duratec 1.3
    Hallöchen!

    Mein Ka (Angaben = unter meinem Avatar) hat seit einigen Tagen folgende Erscheinungen: Im Leerlauf kommt es öfter dazu, daß der Motor periodisch im Sekundentakt an und abschwellend brummt und dabei das ganze Auto zum vibieren bringt, man merkt es vor allen am Lenkrad. Hört sich fast so an, als würde er quasi im Sekundentakt gegen einen Wiederstand oder so ankämpfen.
    Wenn ich im Leerlauf kurz aufs Gas gehe, verschwindet der Effekt für 5 - 10 Sekunden und kommt dann wieder.
    Und beim fahren ist es manchmal so, daß auch plötzlich immer mal kurz eine Art Wiederstand da zu sein scheint, er beschleunigt dann kurzzeitig (also im Bereich von 1 - 2 Sekunden) nicht mehr, (scheint teilweise sogar leicht zu bremsen) und wenn ich das Gaspedal dann durchtrete, gibt es manchmal einen kleinen Ruck und er beschleunigt bzw. fährt wieder normal, zumindest, bis der Effekt einige Sekunden später wieder auftritt.
    Hat einer vielleicht eine Ahnung, was das sein könnte? Wiegesagt, es ist nicht immer, aber doch in letzter Zeit häufig vorkommend.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jelli

    Jelli Forum Profi

    Dabei seit:
    23.02.2009
    Beiträge:
    1.315
    Zustimmungen:
    2
    Fahrzeug:
    Ford Ka Titanium 2009 1.2
    ähnliches hatte ich vor paar Jahren auch mal mit meinem alten KA, da war die Lambda-Sonde kaputt. Keine Ahnung, ob es das bei dir auch sein kann.
     
  4. #3 Rananarmo, 07.12.2009
    Rananarmo

    Rananarmo Benutzer

    Dabei seit:
    08.10.2008
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2003, Duratec 1.3
    Keine Ahnung.
    Lambda-Sonde wurde vor etwa nem Jahr erst gewechselt, da hatte ich nen Marderschaden an Zündkabeln und Lambda-Sonde und hatte mir für 700 Öcken nen neuen Kat und Sonde einsetzen lassen. Da ist jetzt allerdings überall Hartplastikummantelung drum, darum shließe ich einen erneuten Marderschaden einfach mal aus.
    Warnleuchte ist übrigens auch keine an.

    Hab für Freitag Nachmittag einen Termin beim FFH gemacht.
    Aber vielleicht hat ja trotzdem noch jemand ne Idee, daß ich nicht ganz so unvorbereitet da hinkomme und der mir was vom Pferd erzählen kann.

    Achja: Und würdet ihr es als gefahrlos einschätzen, solange noch normal weiterzufahren?
     
  5. #4 Rananarmo, 08.12.2009
    Rananarmo

    Rananarmo Benutzer

    Dabei seit:
    08.10.2008
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2003, Duratec 1.3
    OK, neue Probleme:
    Vorhin leuchtete die Motorwarnleuchte auf. Und etwas später fing das Auto an, entsetzlich zu ruckeln, solange ich den Fuß auf dem Gaspedal hatte, unabhängig davon, ob ich beschleunigte oder konstant fuhr. Den Heimweg hab ich bestriten, indem ich immer mal Gas gab und dann rollen ließ...
    Jetzt werd ich ihn bis Freitag erstmal stehen lassen...
    Was kann das nur sein?
    Lambda-Sonde hab ich mir vorhin mal angeguckt. Nach dem letzten Marderangriff hatte ich das Kabel mit Hartplastik umhüllt, aber zwischen der Sonde und der Umhüllung liegen ca 2 oder 3 Millimeter Kabel frei, es sah für mich so aus, als seien die Kabel da etwas spröde und z.t. entisoliert... nicht, daß sich ein Marder in grad dieses kleine Stückchen Kabel verbissen hat...
    Könnte das für die geschilderten Probleme eine Ursache sein? Und hat jemand noch andere Vorschläge?
     
  6. #5 Agamemnon, 09.12.2009
    Agamemnon

    Agamemnon KA Owner Germany

    Dabei seit:
    06.11.2006
    Beiträge:
    841
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA GT
    Theoretisch kann das die Lamdbasonde sein.

    Aber lass doch den Fehlercode auslesen, alles andere ist sowieso nur Herumraterei.
    Dafür hat der Ka eine solche Funktion ;)
     
  7. #6 Rananarmo, 09.12.2009
    Rananarmo

    Rananarmo Benutzer

    Dabei seit:
    08.10.2008
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2003, Duratec 1.3
    Werd ich wohl machen. Freitag hab ich Termin in der Werkstatt, mal gucken, ob das Wägelchen die paar Kilometer noch hinkriegt.
    Ich hoffe nur eben, daß es was bezahlbares ist, als Azubi schwimm ich halt nicht im Geld...
     
  8. #7 Rananarmo, 11.12.2009
    Rananarmo

    Rananarmo Benutzer

    Dabei seit:
    08.10.2008
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2003, Duratec 1.3
    Ok, mehrere Sachen:
    Lambda-Sonde -> wurde tatsächlich am Kabel angefressen, Sch***-Marder!
    Und dann ein Defekt entweder in Zündkerzen, Zündkabel oder Zündspule. Das festzustellen gelang der Werkstatt jetzt auf der Schnelle nicht, sie rufen mich Montag an.
    Ich schätzte, die teuerste ariante ist der Wechwel von Lambda-Sonde und Zündspule. Weiß jemand, was mich da so ungefähr finanziell erwarten würde, inklusive Arbeitsstunden? Ich hab so gar keine preislichen Vorstellungen, was das kostet.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Jelli

    Jelli Forum Profi

    Dabei seit:
    23.02.2009
    Beiträge:
    1.315
    Zustimmungen:
    2
    Fahrzeug:
    Ford Ka Titanium 2009 1.2
    kA, ich glaube, als das mit der Lambda-Sonde bei mir war, waren es noch DM-Preise, also mit heute nicht mehr zu vergleichen. Aber es war nicht "die Welt". Aber für dich als Auszubildenden kann das natürlich schon erheblich sein. Ich drück dir die Daumen, dass es sich im Rahmen hält.
     
  11. #9 Rananarmo, 17.12.2009
    Rananarmo

    Rananarmo Benutzer

    Dabei seit:
    08.10.2008
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 2003, Duratec 1.3
    OK, Auto ist wieder da, zur Info:

    Gewechselt wurden 1 Zündkabel und 1 Zündkerze (verursachten aus einem unbekannten Grund Zündfehler) und die Lambda-Sonde, deren Kabel trotz Hartplastik-Umhüllung sehr lecker anziehend für einen Marder gewesen ist.
    Gekostet hat mich der ganze Spaß 300 Euro.
    Hab gestern nochmal alle Zündkabel und das Lambdasondenkabel mit der Plastikhülle versehen, ein Säckchen Hundhaare (sponsored von unserem Hund :-)) und einen Klostein reingehängt und ein Stück Kaninchendraht zwischen zwei Holzlatten genagelt, die jetzt jeden Abend unter mein Auto wandern.
     
Thema:

Motor läuft unruhig

Die Seite wird geladen...

Motor läuft unruhig - Ähnliche Themen

  1. SUCHE kompl. Motor Maverick 2,4ltr ...

    SUCHE kompl. Motor Maverick 2,4ltr ...: Hallo. Suche dringend einen kompl. Motor für den Maverick 2,4; Bauj 1994 SchlüsselNr. 7503 300; 91kw; Sollte natürlich OK sein und ohne Probleme...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Motor ausgetauscht, was noch wechseln?

    Motor ausgetauscht, was noch wechseln?: Ich muss bei meinem ST150 den Motor wechseln. Da stellt sich die Frage, wenn er schon mal draußen ist, was sollte ich gleich mit machen?...
  3. Transit VI (Bj. 06-13) F**6 Dringend Hilfe benötigt! Motor qualmt

    Dringend Hilfe benötigt! Motor qualmt: Hallo bin neu hier im Forum und habe gleich ein Problem mit unserem Transit. -seit gestern Abend nimmt er schlecht Gas an und heute morgen wollte...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Automatik stottert beim Abbremsen (änlich wie wenn man den Motor fast abwürgt)?

    Meine Automatik stottert beim Abbremsen (änlich wie wenn man den Motor fast abwürgt)?: Meine Automatik stottert beim bremsen wie wenn der motor gleich abgewürgt wird und fängt sich dann wieder... passiert auch nur manchmal meistens...
  5. Biete Wasserpumpe für CVH Motor

    Wasserpumpe für CVH Motor: Hallo ich biete hier eine nagelneue Wasserpumpe für einen CVH-Motor von SKF an. Dichtung ist mit bei. War eigentlich für einen Sierra mit 1.6...