Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor läuft unrund + Licht flackert

Diskutiere Motor läuft unrund + Licht flackert im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo! Ich habe hier schon alle Beiträge gelesen, die sich auf ein "unrundes" Laufen des Motors beziehen, jedoch war kein Beitrag dabei in dem...

  1. GoRide

    GoRide Benutzer

    Dabei seit:
    12.04.2007
    Beiträge:
    91
    Zustimmungen:
    0
    Hallo!
    Ich habe hier schon alle Beiträge gelesen, die sich auf ein "unrundes" Laufen des Motors beziehen, jedoch war kein Beitrag dabei in dem mein Problem schon einmal aufkam.
    Ich habe einen 2002er Focus 1.8l mit 115 PS.
    Direkt nach dem Kauf von Privat merkte ich, dass der Motor ab und zu (im Leerlauf) stark stockte und die Drehzahl schwankte. Daraufhin wurde so ein Luftschlauch am Motor gewechselt. Dadurch war das starke Stocken beseitigt.

    Weiterhin ist jedoch im Leerlauf ein leichtes "unrundes" Laufen zu spüren. Man sieht keinen ungewöhnlichen Ausschlag des Drehzahlmessers. Man spürt lediglich eine Vibration und hört das unrunde Laufen. Dabei kann man auch beobachten, dass die Frontscheinwerfer und die Amaturenbeleuchtung exakt in dem Moment in dem der Motor unruhig läuft, flackern. Dieses unrunde Laufen und flackern treten nicht permanent im Leerlauf auf, sondern nur sporadisch. Dieses Flackern ist auch zu beobachten, wenn ich im Leerlauf einfach die Bremse trete.
    Ohne Erfolg wurden bereits Luftfilter, Zündkerzen und Leerlaufregler gewechselt.

    Kann mir jemand weiterhelfen???
     
  2. fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.327
    Zustimmungen:
    2
    Unrunder Motorlauf? evtl. Zündspule.
    Lass mal deine Batterie prüfen.
     
  3. #3 SirHenry, 17.12.2009
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    11
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Ich habe bei mir genau das gleiche Problem, nur nicht so krass. Wenn ich an der Ampel beispielsweise den Fuß auf der Bremse habe, dann läuft der Motor ein wenig unrund und "ruckelt" bzw. vibriert ein wenig. Allerdings kann ich bei mir kein flackerndes Licht an den Amaturen feststellen, bei den Scheinwerfern habe ich noch nicht so genau drauf geachtet, werd ich mal machen.
    Habe mir deswegen aber bisher noch nicht so Gedanken gemacht, weil das wie gesagt eigentlich nur im Stand auftritt...
     
  4. #4 Spiderx2, 17.12.2009
    Spiderx2

    Spiderx2 Guest

    Welche Zünkerzen habt ihr einegbaut?
     
  5. #5 SirHenry, 17.12.2009
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    11
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Also ich hatte schon mal irgendwo gelesen, dass sich einige Typen mit dem Motor nicht so vertragen und hatte damals schon mal nachgesehen. Daher weiß ich, dass ich die richtigen drin habe, hab nur den Namen gerad vergessen...
     
  6. #6 Spiderx2, 17.12.2009
    Spiderx2

    Spiderx2 Guest

    Diese Vibrationen im Leerlauf hatte ich auch und nachdem ich die Originalen Kerzen von Ford wieder verbaut habe ist das Problem gelöst.
    Sicherlich kommen auch noch andere Aspekte in Betracht.
     
  7. GoRide

    GoRide Benutzer

    Dabei seit:
    12.04.2007
    Beiträge:
    91
    Zustimmungen:
    0
    ich habe die originalen zundkürzen von ford drin.
     
  8. #8 Spiderx2, 18.12.2009
    Spiderx2

    Spiderx2 Guest

    Spontan würde nmir noch einfallen:

    1.Krafstoffilter
    2.Zünkabel
    3.Zündspule
     
  9. GoRide

    GoRide Benutzer

    Dabei seit:
    12.04.2007
    Beiträge:
    91
    Zustimmungen:
    0
    Neuigkeiten: in der Werkstatt wurde festgestellt, dass irgendwas im Motorraum Luft zieht.... Demnächst wird danach geschaut....
     
  10. #10 fr!edol!n, 27.12.2009
    fr!edol!n

    fr!edol!n Benutzer

    Dabei seit:
    28.11.2007
    Beiträge:
    359
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus 1.8 DAW Bj.98
    war das nicht beim focus der kurbelwellenentlüftungsschlauch? ist auf jedem fall ein häufiges problem mit diesem schlauch der unrunden leerlauf verursacht.


    lg
     
Thema: Motor läuft unrund + Licht flackert
Besucher kamen mit folgenden Suchen
  1. ford tourneo 2009 amatur flackert

    ,
  2. ford focus mk1 1.8 licht flackert

    ,
  3. lichtschwankungen standgas

    ,
  4. Motor Vibriert Amatur,
  5. motor läuft unrund licht flackert,
  6. ford focus mk1 beim bremsen wird der motor unruhig,
  7. licht flackert wenn motor warm wird,
  8. golf 6 1.6 tdi läuft unrund Licht flackert
Die Seite wird geladen...

Motor läuft unrund + Licht flackert - Ähnliche Themen

  1. Motor läuft im Rückwärtsgang sehr unrund (ich denk nicht auf allen Zylindern) und der Motor klackert

    Motor läuft im Rückwärtsgang sehr unrund (ich denk nicht auf allen Zylindern) und der Motor klackert: Hallo liebe Gemeinde ich besitze seit 6 Wochen einen 2005 Ford Mustang GT V8 4,6l ich habe lange auf diese Fahrzeug gespart und bin Eigentlich...
  2. 2.3 DOHC Motor läuft sehr unrund

    2.3 DOHC Motor läuft sehr unrund: Hallo zusammen, jetzt hats mich auch mal wieder erwischt. War gestern bisschen cruisen. Nach 30min problemloser Fahrt lief der Motor ganz...
  3. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...
  4. Escort 5 (Bj. 90-92) GAL/ALL/AVL RS 2000 Motor läuft total unrund

    RS 2000 Motor läuft total unrund: Hallo , liebe Forum-Gemeinschaft :-) Ich suche schon lange nach einer Löusng meines Problems , aber ich finde keine darum versuche ich mein Glück...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Kupplung gewechselt Auto geht immer wieder aus, Motor laeuft unrund

    Kupplung gewechselt Auto geht immer wieder aus, Motor laeuft unrund: Hi, 21.05.2016: wir haben soeben bei mir die Kupplung (1.8 16V( gewechselt. Eigentlich ging das Alles gut, bis auf: Beim Anmachen geht er immer...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden