Maverick (Bj. 00-07) Motor läuft unrund und geht aus

Diskutiere Motor läuft unrund und geht aus im Ford Maverick Forum Forum im Bereich Ford Offroad / SUV Forum; Moin Moin erstmal und Hallo in die Gruppe.... ich habe das Forum schon durchstöbert, aber leider nichts passendes gefunden. Aus diesem Grund...

  1. OK11

    OK11 Neuling

    Dabei seit:
    27.10.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Maverick, 2006, 2,3
    Moin Moin erstmal und Hallo in die Gruppe....

    ich habe das Forum schon durchstöbert, aber leider nichts passendes gefunden. Aus diesem Grund eröffne ich mal ein eigenes Thema und bin für jeden Rat dankbar.

    Es handelt sich bei dem Problem um ein Ford Maverick Bj.:2006, 2,3Liter, ca. 180.000km Laufleistung und kein Gasumbau. Dieses Fahrzeug hat bis vor kurzem stehts treue Dienste geleistet.

    GESCHICHTE:
    Die Batterie wurde nicht mehr geladen und es war auch noch die erste verbaut! => Daraufhin wurde eine neue Lichtmaschine verbaut und eine Neue Batterie.
    Danach lief der Wagen wieder einwandfrei.
    Nach 2 Tagen begannen die richtigen Probleme.....
    Motor lief im Leerlauf unruhig und versuchte ständig nachzuregeln bei höheren Drehzahlen bemerkte man kein Unterschied.
    Als der Motor warm war, schaffte er es nicht mehr nachzuregeln und ging aus.
    Der Wagen kam dann zu einer Ford-Vertragswerkstatt und die wussten anscheinend auch nicht weiter.....

    Als erstes tauschten sie den Leerlaufregler
    Problem weiterhin vorhanden

    Dann wurde der komplette Ansaugkrümmer gewechselt, weil dort irgendwelche klappen verbaut sind die defekt sein sollten
    Problem weiterhin vorhanden

    Dann wurde die Drosselklappe getauscht
    Problem weiterhin vorhanden

    Zu guter letzt haben sie noch geguckt ob es am AGR-Ventil liegt
    Problem weiterhin vorhanden

    Dann kam der erlösende Anruf: Sie haben den Fehler gefunden.........
    Der Meister versuchte mir zu erläutern das die Kette Übergesprungen sei und das die Steuerzeiten nicht mehr stimmen würden:gruebel:

    Irgendwie kann ich das nicht so recht glauben...

    Die Teile sind alle verbaut geblieben und ich musste (nur) 400€ bezahlen und auf die Frage was die Reparatur der Kette kosten würde, kam nur die Antwort: Mindestens 2500€ das ist ja ein Wirtschaftlicher Totalschaden.:|:(

    Noch ein paar wichtige Punkte:
    Kompression wurde von Ford geprüft, alle Zylinder bei 13 bar
    Fehlercodes wurden ausgelesen, jedoch nur Fehler das die Bordspannung zu gering war
    Lambdasonde wurde durchgemessen, soll i.O. sein

    Meine Vermutung war es noch, dass die Neue Lima irgendwelche Spannungsspitzen aufs Motorsteuergerät haut und damit diesen Fehler verursacht. Jedoch hatte ich die Lima abgeklemmt und den Motor nur über die Batterie laufen lassen und der Fehler war auch dann noch vorhanden.

    Ich weiß nicht mehr weiter und bin für jeden Tipp dankbar.

    Gruß Oli
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Maik RS, 12.04.2016
    Maik RS

    Maik RS Neuling

    Dabei seit:
    12.04.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford
    Hallo,

    haben das identische Problem. Fehler gefunden ?

    MfG
     
  4. OK11

    OK11 Neuling

    Dabei seit:
    27.10.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Maverick, 2006, 2,3
    Die Kette war wirklich übergesprungen! Kann man relativ einfach kontrollieren! Ventildeckel runter rechts in den Nockenwellen sind Nuten! Erster Zylinder auf OT drehen und denn müssen beide Nuten fluchten!
     
  5. rko

    rko Benutzer

    Dabei seit:
    06.10.2013
    Beiträge:
    149
    Zustimmungen:
    3
    Fahrzeug:
    Maverick Limited V6 - 2006
    Und? Hast Du das jetzt machen lassen oder verschrottet?
     
  6. #5 Peter581, 13.04.2016
    Peter581

    Peter581 Forum As

    Dabei seit:
    02.05.2009
    Beiträge:
    665
    Zustimmungen:
    4
    Fahrzeug:
    Maverick - 2005er - 2,3l - 150PS
    ...zwei Gedanken:

    1. wie passiert es überhaupt, dass die Steuerkette überspringt? Kann die von alleine so locker werden?

    2. ich habe irgendwie Probleme, die Begriffe "relativ einfach" und "Ventildeckel runter" in direkten Zusammenhang zu bringen - das klingt so, als ob man das mal eben mit 'ner Plastikgabel auf dem Parkplatz vom Chinaimbiss macht um da kurz drunterzuschauen... :skeptisch:
     
Thema:

Motor läuft unrund und geht aus

Die Seite wird geladen...

Motor läuft unrund und geht aus - Ähnliche Themen

  1. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  2. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  3. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  4. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  5. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...