Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor läuft unrund und stottert

Diskutiere Motor läuft unrund und stottert im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi,wie schon im Vorstellungsthread geschrieben,habe ich für einen meiner Söhne nen Focus MK I gekauft. Leider macht der Motor Probleme. Wenn man...

  1. #1 chevyman, 10.09.2015
    chevyman

    chevyman Neuling

    Dabei seit:
    10.09.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK I Tunier
    Bj. 2001
    1,8 16 V
    Hi,wie schon im Vorstellungsthread geschrieben,habe ich für einen meiner Söhne nen Focus MK I gekauft.
    Leider macht der Motor Probleme.
    Wenn man ihn startet wenn er noch Kalt ist,läuft er astrein!!
    Aber sobald der Kaltlauf vorbei ist,und Temperatur hat,stottert er beim Gasgeben.
    Im Stand läuft er gut,aber sobal man Gas gibt ist die Leistung weg,und er Stottert und spuckt vor sich hin.
    Lasst man den Fuß auf dem gas,fängt er sich über 3000 tuoren wieder.
    Fehler zeigt er keinen an...habe aber auch noch nicht ausgelesen!!
    Mir sagte der Verkäufer es wäre das AGR ??? Kann das??
    Wenn ja,wo finde ich dieses,um es mal zu reinigen??
    Danke schonmal
     
  2. #2 GeloeschterBenutzer, 10.09.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    AGR gibt es beim mk1 am 1,8 16v nicht ;)

    mögliche Ursachen :
    Maf/Map
    TP-S
    Kraftstofffilter/Luftfilter
    CHT
    Zündsystem
    Kurbelgehäuseentlüftung
    Ventilspiel
     
  3. #3 FocusZetec, 10.09.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.274
    Zustimmungen:
    391
    Fahrzeug:
    FoFo 2008 2,5T
    AGR hat der Motor nicht ... wenn dann ist es das Motorentlüftungsventil, bzw. der Schlauch davon (der wird mit der Zeit porös)

    wenn es ruckelt (vor allem stärker) kommt das meistens vom Zündsystem, alte Zündkerzen, kaputte Zündkabel oder Zündspule
     
  4. #4 chevyman, 10.09.2015
    chevyman

    chevyman Neuling

    Dabei seit:
    10.09.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK I Tunier
    Bj. 2001
    1,8 16 V
    Und das macht sich im Kaltlauf nicht bemerkbar??? Das mit der Zündung??? Kaputte Kabel sind doch Kaputte Kabel,und oder Spule???
    Wo ist denn das Motorentlüftungsventil?? Dann schau ich erstmal da.
    Beim Zündsystem müssten die macken doch auch im Kaltlauf da sein,oder?
    Und der Map..wo ist der beim MK I Focus..da schau ich dann auch.
    TPS is klar,der muss ja in der Nähe der Drosselklappe sein.
     
  5. #5 chevyman, 12.09.2015
    chevyman

    chevyman Neuling

    Dabei seit:
    10.09.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK I Tunier
    Bj. 2001
    1,8 16 V
    Kann echt keiner weiterhelfen??
    Ich habe mir jetzt erstmal das Car Diagnostic Center 2009 runtergeladen,und mir ein Interface besorgt,in der Hoffnung da da ein Fehler rausspringt. Motorkontrolllampe leuchtet nicht....aber vieleicht zeigt das Programm ja trotzdem was an.
     
  6. #6 Meikel_K, 12.09.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.901
    Zustimmungen:
    419
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Im Kaltlauf ist das Gemisch aufgrund der Anfettung zündsicherer. Fehlerhafte Zündkabel und Zündspulen machen sich eher bei Teillast im betriebswarmen Zustand bemerkbar, im Leerlauf eher nicht. Schadhafte Kabel sieht man nicht, man kann sie auch nicht messen. Aber der Zündfunke sucht sich dann gerne mal den bequemen Weg direkt zur Motormasse statt den lästigen Umweg über die Zündkerze zu nehmen. Der Wechsel lohnt sich immer, schon um sie ausschließen zu können oder unnötigerweise andere, teure Teile auf Verdacht zu tauschen. Früher oder später sind sie sowieso mal fällig.
     
  7. #7 chevyman, 13.09.2015
    chevyman

    chevyman Neuling

    Dabei seit:
    10.09.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK I Tunier
    Bj. 2001
    1,8 16 V
    Stimmt auch wieder,da stimm ich zu.
    Ich werde die mal Tauschen,und dann weiter sehen.
    Meine Fehlerauslese hat mich übrigens noch nicht weiter gebracht,hab mir das Falsche Interface besorgt....habe das ELM 327 incl. Software für GM......mit dem Car Diagnostic Center geht das nicht.....schade.
    Aber ich Tausche nun erstmal die Zündgeschichte.
    Der Schlauch von der Entlüftung ist übrigens schonmal gemacht worden,sieht sehr neu und unbeschädigt aus.
    Erstmal Danke.....
     
  8. #8 chevyman, 20.09.2015
    chevyman

    chevyman Neuling

    Dabei seit:
    10.09.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK I Tunier
    Bj. 2001
    1,8 16 V
    Hat etwas gedauert bis ich das Zündgedöns geholt habe,deswegen antworte ich jetzt erst. Hat tatsächlich an den Kabeln/Kerzen gelegen,löppt astrein jetzt!!
    Danke nochmal.
     
Thema:

Motor läuft unrund und stottert

Die Seite wird geladen...

Motor läuft unrund und stottert - Ähnliche Themen

  1. Fiesta 1 (Bj. 76-83) FBD/FBDP Motor identifizieren

    Motor identifizieren: Hallo liebes Formu, dies ist mein erster Post und gleich eine Anfängerfrage :D Ich stehe kurz davor einen MK1 Fiesta von 77(?) zu kaufen und...
  2. Einige Fragen über den Kent 1300 ´er Motor vom Escort MK1/2

    Einige Fragen über den Kent 1300 ´er Motor vom Escort MK1/2: Hallo , ich hab seid kurzer Zeit ein Dutton Melos Kit car mit 1300 ´er Kent Motor -Was für ein Rep Handbuch könnt Ihr mir empfehlen ? -Wie...
  3. Umbau Mondeo Mk2 mit Rs200 Motor ???

    Umbau Mondeo Mk2 mit Rs200 Motor ???: Hallo liebe Fordgemeinde;:willkommen: Ich habe mir ein grösseres Projekt vorgenommen :):):) Ich habe meinen Mondi Kombi zwar sehr lieb doch der...
  4. C-MAX (Bj. 03-07) DM2 Motor dröhnt

    Motor dröhnt: Hallo zusammen. Ich brauche mal eure Erfahrungen und Ideen. Und zwar dröhnt mein c-max ziemlich laut im Innenraum während der Fahrt. Gehe ich vom...
  5. Startschwierigkeiten bei warmen Motor

    Startschwierigkeiten bei warmen Motor: Je wärmer umso länger muß ich starten (oft mehrere längere Versuche). Die OBD gibt an: P1131 Lambdasonde 11-Schalter fehlt-Sensor gibt "mager" an!...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden