Motor läuft unrund

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von Escort-Schrauber, 01.06.2007.

  1. #1 Escort-Schrauber, 01.06.2007
    Escort-Schrauber

    Escort-Schrauber Neuling

    Dabei seit:
    21.07.2005
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Futura, Bj. 2002, 1,6L
    Moin
    Mein Fiesta, Bj.2003, 1,4l, Zetec 75PS macht Probleme. Der Motor läuft unrund, und die MIL leuchtet. Die Werkstatt sagt, das der 2 und der 3 Zylinder zuwenig Kompression haben. Als vergleich
    1:14 bar
    2: 5 bar
    3: 5 bar
    4: 9 bar
    Bei der Reparatur wurde auch noch festgestellt, das die Zündkerzen und die Zündkabel vom 2 und vom 4 Zylinder defekt waren. Die Sachen wurden dann auch erneuert, das Problem besteht aber weiterhin
    Woran kann das liegen? Hat schon mal von euch so ein Problem gehabt?
    Der Werkstattmeister meinte, das die Auslaßventile defekt sein könnten. Aber bei erst 49000 KM??? Inspektionen wurden alle Regelmäßig gemacht, und das Fahrzeug wird nicht überbeansprucht.
    Für einen Tip wäre ich sehr Dankbar
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Jürgen, 01.06.2007
    Jürgen

    Jürgen Guest

    Hallo,

    ja, dass ist in der Tat bei der Laufleistung und dem Motor sehr ungewöhnlich. Allerdings bei den Kompressionsdaten völlig verständlich, dass er unrund läuft. Auch ich denke, dass die Ventile da nicht mehr dicht schließen, wirst wohl nicht vermeiden können den Kopf mal runterzunehmen.

    Aber noch was anders stimmt nicht, bei einem Bj. 2003 gab es diesen Motor nicht. Entweder du hast einen 1,4 mit 80 PS oder du hast ein Re Import 1,25L mit 75 PS. Ändert aber leider nichts an der Tatsache, dass der Kopf runter muss.

    Jürgen
     
  4. #3 Escort-Schrauber, 02.06.2007
    Escort-Schrauber

    Escort-Schrauber Neuling

    Dabei seit:
    21.07.2005
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Futura, Bj. 2002, 1,6L
    Sorry. Natürlich 80 PS. Würde es helfen, da mal eine Ventilspülung reinzukippen?
     
  5. #4 Jürgen, 02.06.2007
    Jürgen

    Jürgen Guest

    Hallo,

    nach meiner Meinung nach nicht, die Werte sind einfach zu schlecht um mit so ner Spülung was zu erreichen.

    Gruß, Jürgen
     
  6. #5 Escort-Schrauber, 05.06.2007
    Escort-Schrauber

    Escort-Schrauber Neuling

    Dabei seit:
    21.07.2005
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Futura, Bj. 2002, 1,6L
    Sodala.
    Aktueller Stand der Dinge. Fiesta läuft wieder. Was war die Ursache??
    Eigentlich ganz simpel. Bei der Fahrzeugaufbereitung wurde wahrscheinlich der Motor mit einem Hochdruckreiniger sauber gemacht. Dadurch kam unter den Ventildeckel in den Bereich der Zündkerzen Wasser, was trotz der Motorwärme nicht vollständig verdunsten konnte. Das Wasser hat mit der Zeit die Zündkerzenseele zum gammeln gebracht, so das sie im Zündkerzenstecker stecken blieben beim ausbauen. Darum auch der schlechte Motorlauf. Durch den überhöhten Widerstand wurde die Zündspule überlastet, was zu einem Ausfall der Zündung auf den 4. Zylinder führte. Ich hatte ja geschrieben, das trotz neuer Kerzen und neuer Zündkabel der Motor immer noch ruckelte. Ich habe dann also alle Kerzen wieder ausgebaut. Und siehe da, die Zündkerze vom 4. Zylinder war naß. Also probeweise die Zündspule aus meinem Focus, 1,6l, reingeschraubt, Fiestamotor gestartet, und.... er lief sauber und rund. Dann noch mal die Kompression getestet... alle Zylinder hatten ca.10 bar (fragt mich jetzt nicht, was und wie der Mechaniker bei Ford gemessen hat). Jetzt nur noch eine neue Zündspule für den Fiesta bestellen, und den Fehlerspeicher löschen lassen.
    That´s all.
    Danke an alle (war ja nur Jürgen), die sich mit mir den Grips angestrengt haben.
     
Thema:

Motor läuft unrund

Die Seite wird geladen...

Motor läuft unrund - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  2. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  3. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  4. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  5. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...