Motor läuft unrund

Diskutiere Motor läuft unrund im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Moin Mein Fiesta, Bj.2003, 1,4l, Zetec 75PS macht Probleme. Der Motor läuft unrund, und die MIL leuchtet. Die Werkstatt sagt, das der 2 und der 3...

  1. #1 Escort-Schrauber, 01.06.2007
    Escort-Schrauber

    Escort-Schrauber Neuling

    Dabei seit:
    21.07.2005
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Futura, Bj. 2002, 1,6L
    Moin
    Mein Fiesta, Bj.2003, 1,4l, Zetec 75PS macht Probleme. Der Motor läuft unrund, und die MIL leuchtet. Die Werkstatt sagt, das der 2 und der 3 Zylinder zuwenig Kompression haben. Als vergleich
    1:14 bar
    2: 5 bar
    3: 5 bar
    4: 9 bar
    Bei der Reparatur wurde auch noch festgestellt, das die Zündkerzen und die Zündkabel vom 2 und vom 4 Zylinder defekt waren. Die Sachen wurden dann auch erneuert, das Problem besteht aber weiterhin
    Woran kann das liegen? Hat schon mal von euch so ein Problem gehabt?
    Der Werkstattmeister meinte, das die Auslaßventile defekt sein könnten. Aber bei erst 49000 KM??? Inspektionen wurden alle Regelmäßig gemacht, und das Fahrzeug wird nicht überbeansprucht.
    Für einen Tip wäre ich sehr Dankbar
     
  2. #2 Jürgen, 01.06.2007
    Jürgen

    Jürgen Guest

    Hallo,

    ja, dass ist in der Tat bei der Laufleistung und dem Motor sehr ungewöhnlich. Allerdings bei den Kompressionsdaten völlig verständlich, dass er unrund läuft. Auch ich denke, dass die Ventile da nicht mehr dicht schließen, wirst wohl nicht vermeiden können den Kopf mal runterzunehmen.

    Aber noch was anders stimmt nicht, bei einem Bj. 2003 gab es diesen Motor nicht. Entweder du hast einen 1,4 mit 80 PS oder du hast ein Re Import 1,25L mit 75 PS. Ändert aber leider nichts an der Tatsache, dass der Kopf runter muss.

    Jürgen
     
  3. #3 Escort-Schrauber, 02.06.2007
    Escort-Schrauber

    Escort-Schrauber Neuling

    Dabei seit:
    21.07.2005
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Futura, Bj. 2002, 1,6L
    Sorry. Natürlich 80 PS. Würde es helfen, da mal eine Ventilspülung reinzukippen?
     
  4. #4 Jürgen, 02.06.2007
    Jürgen

    Jürgen Guest

    Hallo,

    nach meiner Meinung nach nicht, die Werte sind einfach zu schlecht um mit so ner Spülung was zu erreichen.

    Gruß, Jürgen
     
  5. #5 Escort-Schrauber, 05.06.2007
    Escort-Schrauber

    Escort-Schrauber Neuling

    Dabei seit:
    21.07.2005
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Futura, Bj. 2002, 1,6L
    Sodala.
    Aktueller Stand der Dinge. Fiesta läuft wieder. Was war die Ursache??
    Eigentlich ganz simpel. Bei der Fahrzeugaufbereitung wurde wahrscheinlich der Motor mit einem Hochdruckreiniger sauber gemacht. Dadurch kam unter den Ventildeckel in den Bereich der Zündkerzen Wasser, was trotz der Motorwärme nicht vollständig verdunsten konnte. Das Wasser hat mit der Zeit die Zündkerzenseele zum gammeln gebracht, so das sie im Zündkerzenstecker stecken blieben beim ausbauen. Darum auch der schlechte Motorlauf. Durch den überhöhten Widerstand wurde die Zündspule überlastet, was zu einem Ausfall der Zündung auf den 4. Zylinder führte. Ich hatte ja geschrieben, das trotz neuer Kerzen und neuer Zündkabel der Motor immer noch ruckelte. Ich habe dann also alle Kerzen wieder ausgebaut. Und siehe da, die Zündkerze vom 4. Zylinder war naß. Also probeweise die Zündspule aus meinem Focus, 1,6l, reingeschraubt, Fiestamotor gestartet, und.... er lief sauber und rund. Dann noch mal die Kompression getestet... alle Zylinder hatten ca.10 bar (fragt mich jetzt nicht, was und wie der Mechaniker bei Ford gemessen hat). Jetzt nur noch eine neue Zündspule für den Fiesta bestellen, und den Fehlerspeicher löschen lassen.
    That´s all.
    Danke an alle (war ja nur Jürgen), die sich mit mir den Grips angestrengt haben.
     
Thema: Motor läuft unrund
Besucher kamen mit folgenden Suchen
  1. motor läuft unrund ford fiesta

Die Seite wird geladen...

Motor läuft unrund - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  2. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  3. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  4. Mondeo 4 (Bj. 07-10) BA7 Motorlüfter läuft nicht

    Motorlüfter läuft nicht: Hallo, ich habe ein Problem mit dem Motorlüfter bei meinem Mondeo. Trotz getauschtem Steuerkabel (war vor 2 Jahren defekt) und neuem...
  5. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...