KA 1 (Bj. 96-08) RBT Motor läuft unrund

Diskutiere Motor läuft unrund im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo zusammen, bin neu hier im Forum und hoffe, dass mir jemand weiterhelfen kann. Seit einigen Tagen habe ich das Problem, dass der Motor im...

  1. #1 Käptnikirk, 27.01.2015
    Zuletzt bearbeitet: 27.01.2015
    Käptnikirk

    Käptnikirk Neuling

    Dabei seit:
    27.01.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA 1,3 l 44 KW
    Duratec Motor
    Bj. 2003
    Hallo zusammen,
    bin neu hier im Forum und hoffe, dass mir jemand weiterhelfen kann.

    Seit einigen Tagen habe ich das Problem, dass der Motor im Leerlauf sehr unrund läuft, fast wie auf 3 Zylindern.

    Auch bei Gas geben ruckelt es ziemlich (weiß nicht wie ich es anders ausdrücken soll) Am Auspuff blubbert es - ist einfach nicht normal-

    Die einfachste Möglichkeit war die Zündkerzen zu wechseln, leider ohne Erfolg.

    Danach habe ich die Zündspule und die Zündkabel erneuert, was leider auch keine Besserung brachte.

    Ein Freund hat eine Autowerkstatt und hat den Fehlerspeicher ausgelesen - keine Fehler vorhanden.

    Er hat auch noch die Lambdasonden geprüft, die arbeiten zwischen 200 - 800 mV und regeln gut.

    Die Motorleistung ist eigentlich OK - das Fahrzeug schafft auf der Autobahn problemlos 140 km/h.

    Kann sich jemand vorstellen, was die Ursache für den unrunden Leerlauf noch sein könnte - oder was wir noch testen könnten.

    Vielen Dank schon mal für Eure Unterstüzung.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Sephir

    Sephir Benutzer

    Dabei seit:
    23.01.2012
    Beiträge:
    102
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fiesta S (JA8), 120PS, 1.6 TI-VCT
    leerlaufregler vll.weiß aber nicht ob der einen hat (oder wie das sonst geregelt wird).
    einspritzdüsen könnten es auch sein
     
  4. #3 Käptnikirk, 01.02.2015
    Käptnikirk

    Käptnikirk Neuling

    Dabei seit:
    27.01.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA 1,3 l 44 KW
    Duratec Motor
    Bj. 2003
    Ich war diese Woche mal bei der Ford Werkstatt. Der Meister meinte für ihn hört sich das so an, als ob der Motor irgendwo "Falschluft" zieht.
    Könnte das auch sein ? Wenn ja, wo könnte ich denn mit der Suche ansetzen ?

    - - - Aktualisiert - - -

    Ach noch was !
    Das Problem tritt erst auf, wenn der Motor schon eine Weile läuft. Wenn er ganz kalt ist, ist alles OK.
     
  5. Sephir

    Sephir Benutzer

    Dabei seit:
    23.01.2012
    Beiträge:
    102
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fiesta S (JA8), 120PS, 1.6 TI-VCT
    hmm wenn der motor kalt is wird immer etwas mehr eingespritzt..wenn er falsch luft ziehen sollte, dann irgendwo zwischen ansaugbrücke und luftfilter.das is der einzige bereich vor den zylindern wo er undicht sein könnte.so genau kenn ich mich aber mit dem motor aber auch nicht aus.
     
  6. #5 Käptnikirk, 10.02.2015
    Käptnikirk

    Käptnikirk Neuling

    Dabei seit:
    27.01.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA 1,3 l 44 KW
    Duratec Motor
    Bj. 2003
    So, jetzt muss ich mich nochmal melden. Leider hat sich der Fehler noch nicht lokalisieren lassen.
    Auf dem Ventildeckel ist ein Schlauch an dem sich ein ziemlich öliges Ventil ? befindet.
    Ich habs jetzt mal gereinigt, weiß aber erstens nicht welche Funktion das Teil hat und zweitens weiß ich nicht, ob es noch funktioniert.
    Das Kunststoffanschlussteil zwischen Ventil und Schlauch hat inzwischen auch einen Riß. Kann es sein, dass da die Falschluft herkommt bzw.
    durch das nicht richtig arbeitende Ventil der unruhige Lauf verursacht wird ?
    image.jpg image1.jpg
    Wäre toll, wenn mich jemand diesbezüglich aufklären könnte - Danke.
     
  7. Maxfly

    Maxfly Planwagen Kutscher

    Dabei seit:
    10.05.2009
    Beiträge:
    3.417
    Zustimmungen:
    10
    Fahrzeug:
    StreetKa 06/2003 & 04/2003
    Moin das ist das PCV Ventil und ja könnte gutmöglich der verursacher sein.
    Sinn und Funktion dieses Ventils kannst du hier bei Google nachlesen:
    eingeben "pcv ventil funktion" sind genug beispiele vorhanden
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motor läuft unrund

Die Seite wird geladen...

Motor läuft unrund - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor Stirbt ab

    Motor Stirbt ab: Hallo Freunde der Pflaume ich habe da seid einiger Zeit ein Problem mit meinen Focus mk1 bj 2001 und komm nicht mehr Weiter Also beim starten ist...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Eco Mode Fahrten mit kaltem Motor

    Eco Mode Fahrten mit kaltem Motor: Hallo Ford-Gemeinde! Ich hoffe es kann mir jemand weiterhelfen. Ich fahre täglich 120 km (60 km morgens und 60 km abends). Aber laut...
  3. Motor Steuerung

    Motor Steuerung: Hallo zusammen Ich habe da ein Problem mit meinem Ford c-max 1,6 l ist etwas länger aber bitte durchlesen und wen möglich Tipps geben Letzte...
  4. Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video

    Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video: Ich habe einen Ford Fiesta 1,4 Benziner 44 KW. 8566 / ACJ000066 Der Motor läuft eigentlich gut, aber wenn ich den Motor abstelle spielt alles...
  5. Leistungsabfall und dann ist dr Motor aus...

    Leistungsabfall und dann ist dr Motor aus...: Ich habe einen Rangr Baujahr 2008 2,5 TDCI. Heute Nacht komme ich aus Magdeburg zurück und schon auf der Auffahrt zur Autobahn fällt...