Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor Läuft unrund

Diskutiere Motor Läuft unrund im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hi Leute, Mein Escort hatte schon diverse problme wie Kat dicht und Elektrik tot aber konnte alles dank euch bisher lösen. nun läuft mein motor...

  1. #1 DJunivers, 01.02.2010
    DJunivers

    DJunivers Neuling

    Dabei seit:
    03.10.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj 93 1.6l
    Hi Leute, Mein Escort hatte schon diverse problme wie Kat dicht und Elektrik tot aber konnte alles dank euch bisher lösen. nun läuft mein motor unrund das heisst das ganze auto ist im stand am wackeln und die 90 PS die er hat kommen auch nicht mehr. Ich habe neue Zündkerzenstecker+Kabel drin , neuen Zündverteiler, alle kolben zünden auch aber was zum hänker ist das ??? ich habe sämtliche kabel und messer ( sensoren ) geprüft. kann es sein das was mit der einspritzelektronik nicht stimmt oder liegt es am steuerrungschip??? und wo finde ich bei meinem wagen den diagnosestecker oder muss man den chip ausbauen und auf eine platine stecken ????
     
  2. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Beschreib doch mal genauer ;)

    Wann ist das denn immer??? Nur wenn er kalt ist? oder auch wenn er warm is?

    Haste beim gasgaben probleme???
     
  3. fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.327
    Zustimmungen:
    2
    Am besten mal wenn der Motor kalt ist, eine Kompressionsprüfung machen.
     
Thema: Motor Läuft unrund
Besucher kamen mit folgenden Suchen
  1. ford escort läuft unrund

Die Seite wird geladen...

Motor Läuft unrund - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  2. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  3. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  4. Mondeo 4 (Bj. 07-10) BA7 Motorlüfter läuft nicht

    Motorlüfter läuft nicht: Hallo, ich habe ein Problem mit dem Motorlüfter bei meinem Mondeo. Trotz getauschtem Steuerkabel (war vor 2 Jahren defekt) und neuem...
  5. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...