Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor Läuft unrund

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von DJunivers, 01.02.2010.

  1. #1 DJunivers, 01.02.2010
    DJunivers

    DJunivers Neuling

    Dabei seit:
    03.10.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort Bj 93 1.6l
    Hi Leute, Mein Escort hatte schon diverse problme wie Kat dicht und Elektrik tot aber konnte alles dank euch bisher lösen. nun läuft mein motor unrund das heisst das ganze auto ist im stand am wackeln und die 90 PS die er hat kommen auch nicht mehr. Ich habe neue Zündkerzenstecker+Kabel drin , neuen Zündverteiler, alle kolben zünden auch aber was zum hänker ist das ??? ich habe sämtliche kabel und messer ( sensoren ) geprüft. kann es sein das was mit der einspritzelektronik nicht stimmt oder liegt es am steuerrungschip??? und wo finde ich bei meinem wagen den diagnosestecker oder muss man den chip ausbauen und auf eine platine stecken ????
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Beschreib doch mal genauer ;)

    Wann ist das denn immer??? Nur wenn er kalt ist? oder auch wenn er warm is?

    Haste beim gasgaben probleme???
     
  4. fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.328
    Zustimmungen:
    2
    Am besten mal wenn der Motor kalt ist, eine Kompressionsprüfung machen.
     
Thema:

Motor Läuft unrund

Die Seite wird geladen...

Motor Läuft unrund - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  3. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  4. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...
  5. Galaxy bj 2006: Motor klackert

    Galaxy bj 2006: Motor klackert: Hallo, Wir sind letzte Woche auf der Autobahn gefahren, dort gab es am Gaspedal ein kleinen Ruck und dann fing es im Motorraum an zu klappern beim...