Mondeo 1 (Bj. 93-96) GBP/BNP Motor lüfter prob.

Diskutiere Motor lüfter prob. im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; hallo mal wider, Vor kurzem war mein Lüfter defekt von meinen MK1 Ghia 136 ps. habe ein aus der Bucht erworben, diesen habe ich sorgfälltig...

  1. fu83

    fu83 Neuling

    Dabei seit:
    14.12.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ghia
    hallo mal wider,

    Vor kurzem war mein Lüfter defekt von meinen MK1 Ghia 136 ps. habe ein aus der Bucht erworben, diesen habe ich sorgfälltig eingebaut. nach einer testfahrt mit steigung hielt ich irgendwo an und siehe da er lief bzw man hört es ja. Aber nun mein problem seit der Testfahrt habe ich ihn auch nie wider gehört an was kann das liegen der kann nciht schon wider defekt sein oder. Also muß dazu sagen meien temp anzeige ist eh kaputt. Aber ich finde der motor wirde nach einer kurzen strecke sehr warm das Kühlwasser bluppert im Ausgleichsbehälter und zischt in den schläuchen. Aber austritt vom kühlwasser kann ich mit ruhigen gewissen verneinen. Hatte auch wärend der motor lief den oberen Stecker beim thermogehäuse abgezogen nichts ist passiert. ich kann doch nciht haufen geld in die Lüfter reinstecken. Hoffe auf hilfe.

    mfg
     
  2. #2 FocusZetec, 09.06.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.670
    Zustimmungen:
    242
    Fahrzeug:
    FoFo 2008 2,5T
    Als aller erstes den Temperaturfühler erneuern! Wenn man solche Probleme hat muss das doch in Ordnung sein. Sicherheitshalber solltest du auch den Thermostat erneuern.

    Den Stecker abziehen wird nichts bringen, du mußt ihn überbrücken. Ist die Sicherung OK?

    Ansonsten messen ob 12Volt am Lüfter anliegen, wenn ja ist der Lüfter kaputt, wenn nein liegt es an was anderem.


    Das allerwichtigste ist das du betest das du deinen Motor nicht geschrottet hast. Wenn der Motor überhitz ist gaz schenll die Zylinderkopfdichtung kaputt, oder es gibt einen Lagerschaden oder Kolbenfresser ... bei solchen Geschichten stehen mir die Haare zu Berge.
     
  3. #3 Tunier Fahrer MK1, 09.06.2011
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a

    Sorry das ich dir wiederspreche, wenn der Motor an ist und du den oberen stecker ab machst MUSS der Lüfter laufen, wenn nicht dann wie du beschrieben hast erst die Sicherung überprüfen am besten gleich austauschen, und am Lüfter liegt erst 12V an wenn er den Befehl vom Steuergerät bekommt "Kühlwasser zu heiss".
    Gruß Stefan
     
Thema:

Motor lüfter prob.

Die Seite wird geladen...

Motor lüfter prob. - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor wechseln

    Motor wechseln: Hallo, ich habe einen alten Ford Focus mk1, Baujahr 1999 mit 75 PS. Wenn ich den Motor wechseln würde, gegen einen neuen, welchen würdet ihr mir...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor Startet nich div. Fehlermeldungen

    Motor Startet nich div. Fehlermeldungen: Guten Abend zusammen Die Schwester meiner Frau hat ein grosses Problem mit ihrem Focus 1.6 TDCI. Der Ford stellt während der Fahrt plötzlich ab....
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Welcher Schlauch ist das (Motor) ?

    Welcher Schlauch ist das (Motor) ?: Hallo zusammen, bei meinem Ford Focus ist im Motorraum ein Schlauch gerissen. Seit dem geht er ab 100km/h auch auf Motorstörung und läuft nur...
  4. Klima nach 10min aus, nur warme Luft

    Klima nach 10min aus, nur warme Luft: Halli Hallo zusammen. Folgendes Problem: Meine Klima kühlt für ca.10min und dann wird's immer weniger, bis zum Schluss nur noch warme Luft...
  5. Ford Fiesta 1.3 Duratec 8v Motor Alu Ölwanne geht nicht weg

    Ford Fiesta 1.3 Duratec 8v Motor Alu Ölwanne geht nicht weg: Hallo und danke erst mal für die Aufnahme hier. Also ich habe folgendes Problem: Beim Zylinderkopfdichtungstausch ist meinem Kollegen...