Fiesta 4 (Bj. 96-99) JAS/JBS Motor Lüfter

Dieses Thema im Forum "Fiesta Mk4/5 Forum" wurde erstellt von Paco, 26.05.2012.

  1. Paco

    Paco Neuling

    Dabei seit:
    26.05.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta mk4 Bj 98 1,3i
    Hi ich bin neu hier und auch neu was auto angeht mein motor lüfter geht nicht und ich hab das buch (jetzt helfe ich mir selbst) und da steht

    Ziehen sie den stecker am Thermoschalter ab


    ?????????????????????????????????????????

    wo ist der ich habe den 1,3l endura motor kann mir jemand ein bild schicken von oben wo man sieht wo der ist danke
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fiMagic, 27.05.2012
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Hallo Paco,

    willkommen im Forum! Wie hast du denn festgestellt, dass der Lüfter nicht
    läuft? Normalerweise schaltet er sich erst dann ein, wenn der Motor eine
    gewisse Temperatur erreicht hat (Temperaturanzeige etwa in der Mitte der Skala).
    Schaltet er sich dann nicht ein, steigt die Temperatur weiter und der Motor
    überhitzt. Ist das bei deinem Fiesta der Fall gewesen?

    Der Thermoschalter sitzt gewöhnlich in der Mitte des Kühlerventilators,
    also an der Motorseite des Kühlers.
    Ersatz ist kein Hexenwerk und kostet nicht die Welt, ca. 15€ beim Händler.

    Grüße
    Stefan
     
  4. #3 GeloeschterBenutzer, 27.05.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    der fofi mk4/5 besitz keinen termoschalter für den kühlerlüfter ;)

    der kühlerlüfter wird über ein relais in der motorraumsicherungsbox geschaltet und dieses wird durch das motorsteuergerät auf grundlage der werte vom kühlmitteltemperatursensor angesteuert

    wenn also die kühlmitteltemperaturanzeige korekt funktioniert
    einfach mal das relais aus der box rausziehen und den arbeitstromkreis
    brücken , dann sollte der lüfter einschalten wenn er in ordnung ist
    wenn er nicht läuft am stecker vom lüfter prüfen ob spannung anliegt bei zündung an und relais gebrückt .

    vieleicht könnte man auch das baujahr vom fofi erfahren , da es da baujahrabhängig auch ein paar unterschide geben kann ;)
     
  5. Paco

    Paco Neuling

    Dabei seit:
    26.05.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta mk4 Bj 98 1,3i
    hi ich hab es so getestet wenn ich den stecker vom lüfter abziehe und direckt an die batterie schlisse dann geht er an der fiesta ist bj 98
     
  6. #5 GeloeschterBenutzer, 28.05.2012
    Zuletzt von einem Moderator bearbeitet: 28.05.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    98 war gerade modelwechsel ;)

    hat der fofi digidacho oder analoge KM anzeige ?


    wenn der lüfter mit direkter bestrommung läuft kann ja nur ein elektrisches prob. vorliegen .
    als nächsten schritt würde ich mal das kühlerlüfterrelais ausfindig machen
    und den arbeitsstromkreis brücken
    sollte pin 3 und 5 sein .
     
  7. Paco

    Paco Neuling

    Dabei seit:
    26.05.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta mk4 Bj 98 1,3i
    ok werde ich mal tun weist du welches es ist ^^

    sorry bin echter noob darin
     
  8. #7 Kletterbuxe, 28.05.2012
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.184
    Zustimmungen:
    5
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Mal ne andere Frage: woher weisst du, dass der Lüfter net geht?
    Ich hab zwar nen anderen Motor drinne, aber bei mir kommt der Lüfter erst ganz kurz vor dem roten Bereich.

    Das Buch "Jetzt helfe ich mir selbst" (bd. 207) ist an vielen Stellen ziemlich ungenau. Da wird super oft nicht zwischen dem Endura- und dem Zetec-Motor unterschieden, obwohl es da teilweise gravierende Unterschiede gibt. Und so Hinweise wie: "nur bis BJ 99, danach so und so...." fehlen auch andauernd. Da muss man leider des Öfteren mal überlegen und am Auto schauen, ob das geschriebene überhaupt auf das eigene Modell gerade zutreffen kann.
     
  9. Paco

    Paco Neuling

    Dabei seit:
    26.05.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta mk4 Bj 98 1,3i
    RE

    weil ich schon im roten war und da nix passiet ist

    das buch ist echt kommisch
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Paco

    Paco Neuling

    Dabei seit:
    26.05.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta mk4 Bj 98 1,3i
    thermofühler

    hi weiß jemand wo der thermofühler ist nicht der für die amatur anzeige ich meine den für den lüfter
     
  12. #10 Kletterbuxe, 29.05.2012
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.184
    Zustimmungen:
    5
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    In meinem anderen Buch steht, dass der Thermalschalter im Wasserauslass des Thermostatgehäuses sitzt. Das wiederum müsste links oben am Motorblock sitzen, genau weiß ichs aber nicht, hab nen anderen Motor.

    Hast du mal die Sicherungen und Relais kontrolliert?
    Die Belegung hat sich mehrmals geändert und kann hier abweichen, am besten du siehst in deinem Handbuch nach, ganz hinten im Kapitel "Selbsthilfetips" oder so stand das.

    Bei mir ist die Sicherung im Motorraum Nr. 33 (30 A / grün) und die Relais sind Nr. VIII (schwarz, das 5. von links in der oberen Reihe) & IX (dunkelgrün, eins links vor VIII)
     
Thema:

Motor Lüfter

Die Seite wird geladen...

Motor Lüfter - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  2. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  3. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  4. Ford StreetKa Lüfter

    Ford StreetKa Lüfter: Hallo, hat jemand einen Stromlaufplan für die Lüftersteuerung (kühllüfter) des StreetKa? problem: Lüfter i.O aber er läuft nicht an. relais...
  5. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...