Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motor macht Geräuche, Abhilfe?

Diskutiere Motor macht Geräuche, Abhilfe? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, seit kurzem macht mein Mondeo 2,0 l Bauj 2/02 86000km Geräuche im Motorraum. Es ist ein Nageln bzw. Klackern was innerhalb kurzer zeit...

  1. Ralf

    Ralf Benutzer

    Dabei seit:
    20.01.2006
    Beiträge:
    42
    Zustimmungen:
    0
    Hallo,
    seit kurzem macht mein Mondeo 2,0 l Bauj 2/02 86000km Geräuche im Motorraum.
    Es ist ein Nageln bzw. Klackern was innerhalb kurzer zeit auftrat und immer lauter wird. Gefühlsmäßig bzw. Gehör, grenze ich das Gebiet um den ersten Zylinder/Ansaugbrücke ein. Das Nageln ist Drehzahl abhängig und wird erst im 2000 U/min Bereich leiser.

    Ca. 1000 km zuvor wurde im Rahmen der Inspektion Ölwechsel 5W30, Zündkerzen und Zündspule erneuert.

    Laut freier KFZ Werkstatt möglicher Weise Einspritzdüse oder Tassenstößel defekt. Mir wurden
    jedoch keine Preise mitgeteilt.
    Beim abziehen der einzelnen Stecker der Einspritzdüse durch diesen Fachmann lief lediglich der Motor unrund aber das Klackern/Nageln war weiter zu hören.

    Meine Fragen:
    1. Welche möglichen Ursachen könnten das Geräuch verursachen? Wer hatte ähnliche Probleme und kennt günstige abhilfe?
    2. Kosten wechsel Tassenstößel?
    3. Kosten Einspritzdüse?
    4. Oder doch nur der Nockenwellensensor?
    5. TIP eines Bekannten Öl 10W40 statt 5W30. Bringt das was?

    Gruß Ralf
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schwally, 20.05.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    welchen motor haste denn? 2.0 benzin oder 2.0 tdci??
     
  4. Ralf

    Ralf Benutzer

    Dabei seit:
    20.01.2006
    Beiträge:
    42
    Zustimmungen:
    0
    2,0 L 16V Benziner
     
  5. #4 Schwally, 20.05.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    also das der wechsel des sensors was bringt kann ich mir nicht vorstellen..
    ein wechsel des öls.. ja.. das würde was bringen.. allerdins nich in deinem fall.. zumal das 10w40 eher dicker ist als das 5w30 (also dickflüssiger..)
    also 5w30 passt schon bei dir..
    wenns durch ziehen des steckers nich besser wurde, kannst die einspritzdüse eigentlich auch ausschließen.. zumal ich vermute, das dann ne kontrollleuchte an wäre..

    meinst du oberhalb von 2000 touren is das geräusch weg, oder wird es eher nur übertönt?
     
  6. Ralf

    Ralf Benutzer

    Dabei seit:
    20.01.2006
    Beiträge:
    42
    Zustimmungen:
    0
    Wird lediglich Übertönt. Oder könnte die Servopumpe klacker Geräuche machen?
     
  7. #6 Schwally, 21.05.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    denke schon das es eher vom motor kommt..

    bei der servo hättest dann ja auch nen unterschied, wenn du lenkst, die also beansprucht wird..
    bzw wenn du danach gehst könnt es ja vllt auch die klima sein.. also der kompressor..
     
  8. #7 munkmill, 22.05.2009
    munkmill

    munkmill Benutzer

    Dabei seit:
    22.12.2007
    Beiträge:
    220
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK4 Turnier, 2013, 1.6l EcoBoost
  9. Ralf

    Ralf Benutzer

    Dabei seit:
    20.01.2006
    Beiträge:
    42
    Zustimmungen:
    0
    Hi,
    dein Problem mit der Ansaugbrücke beschreibt fast genau mein problem. Hast du eine unkomplizierte und schnelle Lösung gefunden?
    Gruß Ralf
     
  10. #9 munkmill, 23.05.2009
    munkmill

    munkmill Benutzer

    Dabei seit:
    22.12.2007
    Beiträge:
    220
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK4 Turnier, 2013, 1.6l EcoBoost
    Ja, es wurde die komplette Brücke gewechselt. Teurer Spaß.

    Das Problem ist, dass die Stauklappen in der Brücke auf einer Metall-Welle sitzen. Die ist aber dummerweise am Gehäuse einfach in Plastik eingelegt und das schlägt mir der Zeit aus. Die Welle flattert dadurch und im schlimmsten Fall reißen die Klappen ab und kommen in die Brennräume.

    Ich kann mich noch erinnern, dass bei genauem Hinhören auch ein dumpfes "unrundes" Klappern zu vernehmen war - neben dem "Klacken oder Tickern".
    Nach dem Tausch der Brücke war das alles weg ... inzwischen (5000km weiter), ist es wieder da.

    Ist echt schwer zu beschreiben.

    Grüße,

    Jan
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Ralf

    Ralf Benutzer

    Dabei seit:
    20.01.2006
    Beiträge:
    42
    Zustimmungen:
    0
    Wie teuer war den der Spaß.
    Gibt es nicht irgend eine Methode die Büchsen der Klappen zu erneuern.

    Gruß Ralf
     
  13. #11 munkmill, 23.05.2009
    munkmill

    munkmill Benutzer

    Dabei seit:
    22.12.2007
    Beiträge:
    220
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo MK4 Turnier, 2013, 1.6l EcoBoost
    Also Ford wollte 500 Euro. Habs bei nem befreundeten Autohaus machen lassen, kam dann "nur" 300.

    Laut Ford gibts nen Reparatursatz, wenn man sich aber mal die Brücke dann anschaut, gibts da nix zu reparieren. Die Enden der Welle sind im Gehäuse er Brücke eingehängt und das ist eben nur Plastik.
     
Thema:

Motor macht Geräuche, Abhilfe?

Die Seite wird geladen...

Motor macht Geräuche, Abhilfe? - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor Stirbt ab

    Motor Stirbt ab: Hallo Freunde der Pflaume ich habe da seid einiger Zeit ein Problem mit meinen Focus mk1 bj 2001 und komm nicht mehr Weiter Also beim starten ist...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Eco Mode Fahrten mit kaltem Motor

    Eco Mode Fahrten mit kaltem Motor: Hallo Ford-Gemeinde! Ich hoffe es kann mir jemand weiterhelfen. Ich fahre täglich 120 km (60 km morgens und 60 km abends). Aber laut...
  3. Motor Steuerung

    Motor Steuerung: Hallo zusammen Ich habe da ein Problem mit meinem Ford c-max 1,6 l ist etwas länger aber bitte durchlesen und wen möglich Tipps geben Letzte...
  4. Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video

    Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video: Ich habe einen Ford Fiesta 1,4 Benziner 44 KW. 8566 / ACJ000066 Der Motor läuft eigentlich gut, aber wenn ich den Motor abstelle spielt alles...
  5. Leistungsabfall und dann ist dr Motor aus...

    Leistungsabfall und dann ist dr Motor aus...: Ich habe einen Rangr Baujahr 2008 2,5 TDCI. Heute Nacht komme ich aus Magdeburg zurück und schon auf der Auffahrt zur Autobahn fällt...