Motor macht Probleme

Diskutiere Motor macht Probleme im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo bin neu hier und hoffe vielleicht hier hilfe zu finden. Folgendes Problem. Fahre einen Ford Escort MK VII BJ 1995. Als ich gestern fuhr...

  1. #1 Nightfly2122, 07.11.2007
    Nightfly2122

    Nightfly2122 Guest

    Hallo bin neu hier und hoffe vielleicht hier hilfe zu finden.

    Folgendes Problem.

    Fahre einen Ford Escort MK VII BJ 1995.

    Als ich gestern fuhr lief noch alles ganz normal. der motor machte keine mukken und schnurrte wie immer. Dann hielt ich auf einem Parkplatz an um auf einen kollegen zu warten. Auto lief der zeit im stand. ich habe dann 2 3 mal im stand vollgas gegeben (wegen neuer auspuffanlage) um zu hören wie er so klingt. als ich dann weiter fahren wollte kam mein problem. das auto ziehte bei vollgas keine wurst mehr vom brot. ab un zu ruckelte er dann lief wieder hoch bis auf 4000 u/min und dann wieder stottern. das ganze ging im 1 und im 2 gang so. im 3 gang lief er dann ab 4000 u/min. wenn er die mal errechte. auch bei volgas ist kein saft mehr dan. ab un zu beschleunigt er im 1 gang bis 4000 und dann wirft es dich bald nach vorne aus dem sitz raus weil er direkt die drezahl wegnimmt. was kann das sein? lief doch dieganze zeit gut. Auch auf der autobahn. wenn er mal drezahl hat geht es. ruckelt zwar immer aber ja. auch vmax is nimmer mehr als 140 drin. bei 140 wie so eine drossel. kommt nicht mehr mehr. leif auch auf 3/4 gas besser als vollgas aber es kommt nix mehr und ich bin mit meinem latein echt am ende. kann mir jemand helfen?

    Vielen dank im vorraus
     
  2. #2 Fastdriver, 07.11.2007
    Fastdriver

    Fastdriver Guest

    Hallo,
    welcher Motor? Neuer Auspuff? Nur Endtopf? Kat ist aber noch drann?
     
  3. #3 Nightfly2122, 08.11.2007
    Nightfly2122

    Nightfly2122 Guest

    JA Kat ist noch dran wurde nur endtopf ersetzt gegen en Sportpot.
    Motor ist 1,4 L
    War heute bei der Ford der meinte Luftmengenmesser kaputt oder Kat ist zu. Aber ab un zu läuft er ja. Gut das meint eben die Ford
     
  4. #4 Fastdriver, 08.11.2007
    Fastdriver

    Fastdriver Guest

    Kat wäre moglich, etz klemmst mal den Luftmassenmesser ab und schaust was er macht, normal sollte er dann ein Notlaufprogramm nehmen also ersatzwerte wenn er dann geht wars der Luftmassenmesser. Wenn nicht, dann gibts noch andere möglichkeiten.
     
  5. #5 Nightfly2122, 10.11.2007
    Nightfly2122

    Nightfly2122 Guest

    Ja hab den LMM mal abgeklemmt. seit dem läuft er wieder wie die sau. verbraucht nur unmengen sprit. also denk ich mal ich brauch en neuen LMM
     
  6. #6 Fastdriver, 10.11.2007
    Fastdriver

    Fastdriver Guest

    Jep,oder du baust den LMM aus und sprüst die feinen Heizdrähte mit viel bremsenreiniger aus, und bloß nicht beschädigen die Drähte meißt Hilft dies ansonnsten brauchst nen neuen.
     
  7. Jemos

    Jemos Guest

    Also ich bekomme am DI nen neuen LMM rein...
    Kosten LMM: 132, 30 €
    Kosten Einbau: 20€
     
Thema:

Motor macht Probleme

Die Seite wird geladen...

Motor macht Probleme - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  2. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  3. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  4. Ford Fiesta Elektronik Probleme

    Ford Fiesta Elektronik Probleme: Hallo zusammen, Bin neu hier und brauche dringend eure Hilfe. Bei meinem Ford Fiesta JH1 BJ 06, spinnt seit ein paar Tagen die Elektronik....
  5. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...