Motor Maverick 2.4i uds 85kw, Lima......

Diskutiere Motor Maverick 2.4i uds 85kw, Lima...... im Ford Maverick Forum Forum im Bereich Ford Offroad / SUV Forum; Hallo und viele Grüsse aus Spanien an Euch... Ich lebe in Spanien und besitze einen Ford Maverick Erstzulassung 12.97. 2.4 liter Benziner UDS...

  1. #1 Bismarck_spain, 16.07.2008
    Zuletzt von einem Moderator bearbeitet: 16.07.2008
    Bismarck_spain

    Bismarck_spain Guest

    Hallo und viele Grüsse aus Spanien an Euch...

    Ich lebe in Spanien und besitze einen Ford Maverick Erstzulassung 12.97.
    2.4 liter Benziner UDS Version 85 kw.

    Nun brauche ich eine neue oder gebrauchte Lima, und bei den Recherchen sagte mir ein spanischer Schrauber jetzt der Motor wäre der selbe wie beim Sierra????

    Stimmt das?

    Auch bei Ebay,ect, stosse ich auf der Suche nach einer Lima auf wiedersprüchliche Daten ....

    wenn ich z.B. für nissan terrano 2 schaue,der baugleich mit meinem sein soll, finde zwar in den Listen der Verkäufer auch den Maverick aufgefürt, aber nur bis bj.96???

    Rep bzw Instandsetzung der Lima denke ich lohnt sich nicht, da wohl die Schleifringe der Lima runter sind.

    Wer kann mir denn bitte von Euch weiterhelfen , so langsam verzweifle ich daran eine kostengünstige Lima zu bekommen......


    Gruss Bismarck:fragezeichen:
     
  2. tojo

    tojo Forum As

    Dabei seit:
    05.02.2007
    Beiträge:
    727
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus 99
    also ich kenne keinen sierra der einen maverick motor drin hat glaub ich jetzt mal
     
  3. #3 Bismarck_spain, 16.07.2008
    Bismarck_spain

    Bismarck_spain Guest

    jep...:top1:

    das sehe ich auch so,......

    tjo,...hat jemand noch einen tipp wegen der lima..?
     
Thema:

Motor Maverick 2.4i uds 85kw, Lima......

Die Seite wird geladen...

Motor Maverick 2.4i uds 85kw, Lima...... - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme

    Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme: Moin Moin zusammen, ich brauche mal wieder einen Tipp von den Experten hier: Der Focus (1,6l tdci 109 PS) meiner Frau ging beim Beschleunigen im...
  2. P1632 - Eine Woche nach Neuer LiMa

    P1632 - Eine Woche nach Neuer LiMa: Hallo zusammen, Mein lieber C-Max hat mal wieder ein Problem. Ist ja jetzt schliesslich auch schon eine Woche gefahren worden, ohne das etwas...
  3. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  4. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Dringend! Bauteil zwischen Thermostat und Motor

    Dringend! Bauteil zwischen Thermostat und Motor: Hallo, ich habe folgendes Problem. Bei dem Scorpio 2.3 Automatik Baujahr 1997, Benziner, von meinem Vater wurde der Kühler, das Thermostat und...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...