Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Motor mit Überdruck???

Diskutiere Motor mit Überdruck??? im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo! Folgendes Problem verfolgt mich schon seit geraumer Zeit. Ich möchte beschleunigen, aber so richtig aus dem Knick kommt der Kölner nicht,...

  1. Meino

    Meino Benutzer

    Dabei seit:
    16.01.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1998, 1.8
    Hallo!

    Folgendes Problem verfolgt mich schon seit geraumer Zeit. Ich möchte beschleunigen, aber so richtig aus dem Knick kommt der Kölner nicht, das ist aber nur ein kleiner Teil des Problems. Die maximale Geschwindigkeit ist bei 120 Km/h erreicht. Wenn ich mal drüber bin, z.B.140 Km/h, quittiert mir das der Motor mit Leistungswegnahme, als ob jemand die Luft für die Verbrennung wegnimmt.
    Wenn ich im Motorraum den Bowdenzug betätige, zischt von der Drosselklappe ausgehend, Luft ab. Also, sobald die Drosselklappe öffnet, entweicht Luft von Innen. Irgendwo kann die Luft nicht weg, es strömt zwar Luft dazu, aber wenn mehr Luft drin ist, als was verarbeitet werden kann, stört das die Verbrennung. Mit was kann es zusammenhängen??? Abgaskrümmer, G-Kat???
    Ich hab keine Ahnung!

    Daten des Kfz`s: 1.8L Mondeo MK2 Bj. 98

    Gruß an alle!
     
  2. #2 Hacky67, 23.06.2011
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Wenn ich deine Schilderung richtig verstehe, dann wären m. M. nach möglich:

    - Defekter/verstopfter Katalysator.
    Der Motor wird sein Abgas nicht los...
    Mal kräftig gegen das Kat- Gehäuse klopfen; ein gebrochener Monolith verrät sich üblicherweise durch "Rappeln".

    - Verstopfter Mittel-/ Edschalldämpfer.
    Hemmt ebenfalls den Abgasstrom.
    Am jeweiligen Gehäuse klopfen/ rütteln. Der verstopfende Rost verrät sich durch "Rieseln".

    - AGR- (Abgasrückführungs-) System ist permanent offen.
    Anstatt, wie vorgesehen, nur im Teillastbereich, wird andauernd Abgas in den Ansaugtrakt geleitet.
    Probeweise AGR- Ventil vom Block abschrauben, mit einem passenden Metallplättchen verschliessen und wieder dranschrauben. Wenn Fehler verschwunden:
    Feststellen, ob AGR- Ventil, seine Unterdruckdose oder dessen Magnetventil verursachend ist.

    - Kolbenringe verschlissen
    An den Kolbenringen vorbei entweicht zu viel Verbrennungsgas in das Kurbelgehäuse;
    wird somit über dessen Entlüftung in den Ansaugtrakt geblasen (in das Luftfiltergehäuse).
    Kompressions-/ Druckhalte- Test durchführen.

    Hoffe, ich habe nichts vergessen.

    Grüsse,


    Hartmut
     
  3. #3 Hellracer, 23.06.2011
    Hellracer

    Hellracer Guest

    ich tippe aufn kat...
    beim escort hatte ich genau die gleichen symtome, raus aufn parkplatz , mim basie gegen de kat kurzes rappeln einwandfrei ging wiedder...bis ich noch ma richtig beschleunigt hatte..da saß er wieder zu... tippe aufn kat
     
  4. #4 Hacky67, 23.06.2011
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Ja... - ist auch mein persönlicher Favorit.
    Aber leider nicht ausschliesslich die einzige Möglichkeit.
     
  5. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.415
    Zustimmungen:
    39
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Moin,
    Kat zu oder das AGR ist permanent offen.....
    Zwei Favoriten die gern mal Quer schiessen.
    Ist das AGR ständig geöffnet weil z.B.
    Verklemmt, kommt der Motor fast garnicht ausm knick.
     
Thema:

Motor mit Überdruck???

Die Seite wird geladen...

Motor mit Überdruck??? - Ähnliche Themen

  1. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...
  2. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...
  3. Motor geht einfach aus

    Motor geht einfach aus: Hallo. Wir haben gerade eine Probefahrt mit einem Kuga von 2010 gemacht. Er gefällt uns sehr gut, aber wir haben 2 Dinge gefunden, die uns stören...
  4. Ranger '06 (Bj. 06-09) Probleme mit Motor

    Probleme mit Motor: Hallo zusammen, Ich bin neu hier und einen dank an die Administration hier für die Aufnahme. Ich fahre einen Ford Ranger Bj 2007 2.5l Diesel und...
  5. Motor stirbt ab

    Motor stirbt ab: Hallo, habe einen MK2 mit 85KW mit dem folgenden Problem. Seit ca. einer Woche, wenn es noch kälter ist - also in der Früh, zu Mittag nicht mehr-...