Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor nagelt beim Gas geben (ab 1200U/min) sowie bei "Motorbremse"

Diskutiere Motor nagelt beim Gas geben (ab 1200U/min) sowie bei "Motorbremse" im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi, mein Focus Mk1 Turbodiesel 90PS nagelt seit vorgestern ziemlich laut beim Beschleunigen (ab ca. 1200 U/min) sowie beim Gas wegnehmen. Was...

  1. Redo

    Redo Neuling

    Dabei seit:
    02.10.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 2004 1,8 TD 90PS
    Hi,

    mein Focus Mk1 Turbodiesel 90PS nagelt seit vorgestern ziemlich laut beim Beschleunigen (ab ca. 1200 U/min) sowie beim Gas wegnehmen.

    Was kann die Ursache sein? Bzw. was ist wahrscheinlich?

    Michael
     
Thema:

Motor nagelt beim Gas geben (ab 1200U/min) sowie bei "Motorbremse"

Die Seite wird geladen...

Motor nagelt beim Gas geben (ab 1200U/min) sowie bei "Motorbremse" - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  2. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  3. Stecker beim Kühler

    Stecker beim Kühler: Hallo, kann mir jemand sagen, wo dieser Stecker hingehört. Er hing bei meinem Fiesta voren links, lose bis auf den Boden herunter. Das Kabel kommt...
  4. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  5. Uhr beim Mondeo MK3 wechseln

    Uhr beim Mondeo MK3 wechseln: Wie bekomm ich denn die Konsole dafür raus? Die 2 Schrauben hinter den oberen Schalterblenden hab ich gefunden und gelöst, nur bewegt sich das...