Motor nimmt Gas nicht richtig an

Diskutiere Motor nimmt Gas nicht richtig an im Ford Sierra Forum Forum im Bereich EU Modelle; Hallo, hab da seit Tagen ein Problem mit meinen Sierra EZ92. 85KW DOHC. Wenn ich losfahren will sackt die Drehzahl runter so um die 500. Ich...

  1. #1 CastorTroy, 13.11.2007
    CastorTroy

    CastorTroy Guest

    Hallo,

    hab da seit Tagen ein Problem mit meinen Sierra EZ92. 85KW DOHC.

    Wenn ich losfahren will sackt die Drehzahl runter so um die 500. Ich schaff es mit mühe anzufahren wenn ich ich so bis 4000 hochdrehe. Während der Fahrt nimmt er das gasgeben nicht richtig an. Wenn ich dann mal vom Gas runter gehe und dann gleich wieder drauf dann zieht er kurzzeitig. Aber dann gitbs einen ruck und er nimmt das gas wieder nicht an.
    Aus dem Auspuff blubberts dann auch so komisch. Der entopf ist neu.

    Habe den Leerlaufregler gereinigt, Zündkerzen ausgetauscht, hatte auch mal die Lamdasonde ab hat aber nichts gebracht.

    Ich hoffe es kann mir einer weiterhelfen.
    Vielen Dank schonmal
     
  2. #2 CastorTroy, 14.11.2007
    CastorTroy

    CastorTroy Guest

    habe jetzt auch die schläuche kontrolliert und das ventil vom MAP sensor gereinigt.
    Während der Fahrt muss ich das Gaspedal immer fast ganz durchdrücken das er nicht so ruckelt.
    Kann es eventuell sein das der KAt oder der Auspuff defekt ist, und dadurch dieses blubbern kommt??

    Wäre euch sehr dankbar für hilfe.
     
  3. P-J

    P-J Guest

    Hatte ich auch mal. Nachdem ich den Kat ausgeräumt hatte (war ein Winterauto) lief er besser als je zuvor und brauchte ca 1ltr weniger Sprit.
    Gleiches bei einem Freund mit einem Mondeo.
    Kommt wohl davon das wir selten auf die Autobahn fahren und den Kisten mal Richtig ins Genick tretten.
     
  4. #4 OHCTUNER, 15.11.2007
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.974
    Zustimmungen:
    45
    Schau mal nach der Kurbelgehäuseentlüftung hinten am Motor , da ist ein Schlauch der gerne mal kaputt/ab geht , das könnte dein Problem verursachen !
     
  5. #5 CastorTroy, 15.11.2007
    CastorTroy

    CastorTroy Guest

    @P-J
    Ok ich werde den kat mal abmachen mal was er macht.

    @OHCTUNER
    Wenn du das kleine Stück schlauch meinst das von einem rohr in den motorblock geht,das hab ich nachgeschaut.
     
  6. Pommi

    Pommi Guest

    Schau mal auf der anderen Seite vom Rohr. Da muß ein Schlauch in die Ansaugbrücke gehen. Das Rohr führt zwischen Motor und Trennwand Innenraum hoch auf die andere Seite des Motors. Muss zwischen 2. und 3. oder 3. und 4. Zylinder an die Ansaugbrücke gehen.
     
  7. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Bei meinem Sierra wars damals: Drosselklappenpoti und Luftmengenmesser
     
  8. #8 CastorTroy, 16.11.2007
    CastorTroy

    CastorTroy Guest

    Also der kleine schlauch an der einspritzanlage is auch in ordnung.
    An den kat bin ich leider noch net dran gekommen.

    Drosselklappenpoti hab ich auch schon vermutet,weil er nur beim antippen und beim voll durchdrücken das gas annimmt.
    Komisch ist halt nur das es aus dem auspuff so komisch blubbert
     
  9. #9 OHCTUNER, 16.11.2007
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.974
    Zustimmungen:
    45
    Jo , aber dieser Motor besitzt keinen LMM !
     
  10. #10 CastorTroy, 29.11.2007
    CastorTroy

    CastorTroy Guest

    Wollte euch noch für die zahlreichen tips danken.
    Ich habe den Fehler jetzt nach langem suchen gefunden.
    Der MAP sensor hatte ne macke. Ich hab ihn jetzt ausgetauscht und er läuft jetzt wieder einwandfrei.
     
Thema:

Motor nimmt Gas nicht richtig an

Die Seite wird geladen...

Motor nimmt Gas nicht richtig an - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Leistungsverlust wenn Motor kalt ist?

    Leistungsverlust wenn Motor kalt ist?: Hallo Leute folgendes ist mir geschehen: Vor einer Woche am Samstag bin ich einmal im 2. Gang auf ca 3500 Umdrehungen beschleunigt (Motor war...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Schlechte Gasannahme,Motor verschluckt sich

    Schlechte Gasannahme,Motor verschluckt sich: Hallo Leute Ich habe meinen Mondeo (1,8l 92KW) erst letzte Woche erworben. An sich bin ich mit dem Wagen sehr zufrieden. Allerdings habe ich ein...
  3. Biete Ford Cosworth 2.9i 24v BOB Motor + Schaltgetr.+ BOA Kabelbaum/Steuergr. etc.

    Ford Cosworth 2.9i 24v BOB Motor + Schaltgetr.+ BOA Kabelbaum/Steuergr. etc.: Biete durch andersweitigen Umbau jetzt doch mein Zeugs an, Teils nicht verbaut. Als Komplettpaket für Umbau *2.9i 24v V6 BoB Cosworth Motor...
  4. Motor warm fahren

    Motor warm fahren: Hallo Ab wann ist der Motor vom Fiesta Mk7 1.25 warm? Was ist besser zum warm fahren? Km oder Zeit? zB. 18km Hauptstrasse fahren oder 20min im...
  5. Ist es dem Motor zu kalt?

    Ist es dem Motor zu kalt?: Hallo zusammen, meist lese ich hier im Forum ja nur mit, aber jetzt hab ich ne Frage. Um 7:00 Uhr ins Auto und ab zur Arbeit. Außentemperatur...