Fiesta 5 (Bj. 99-02) JAS/JBS Motor nimmt kein Gas an, hoppelt, stinkt kokelig

Dieses Thema im Forum "Fiesta Mk4/5 Forum" wurde erstellt von hoerml, 12.02.2010.

  1. #1 hoerml, 12.02.2010
    Zuletzt von einem Moderator bearbeitet: 16.05.2010
    hoerml

    hoerml Guest

    .....
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 12.02.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.080
    Zustimmungen:
    98
    Fahrzeug:
    FoFo 2008 2,5T
    Bis sie einer wegschmeißt ;-) ... der 2001er hat keine Welle mehr.

    zu1 ja, Defekter Tacho bzw. Sensor = Motor-Steuergerät bekommt kein Signal, dadurch kann es zu Problemen kommen.

    zu2 Welchen Motor hast du genau? Den 1,3l mit 60PS, oder den 1,25l (1,4l) mit 75PS ... einen 1,3l mit 75Ps gibt es nicht.

    zu3 die Lenkung wird schwer gehen weil der Motor nicht kräftig (schnell) genug dreht. Vom Riementrieb kommt es eher nicht, das kann man eigentlich ausschließen.

    Neben einem Defekten Geschwindigkeitssensor kann es zB auch ein Massefehler sein
     
Thema:

Motor nimmt kein Gas an, hoppelt, stinkt kokelig

Die Seite wird geladen...

Motor nimmt kein Gas an, hoppelt, stinkt kokelig - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  3. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  4. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  5. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...