Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor nimmt kein Gas an, Ruckelt im Leerlauf,

Diskutiere Motor nimmt kein Gas an, Ruckelt im Leerlauf, im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, da meist in Foren nach Problemen gefragt, aber selten dann die gefundene Lösung mitgeteilt wird, dacht ich mir ich meld mich hier...

  1. Rumens

    Rumens Benutzer

    Dabei seit:
    10.10.2012
    Beiträge:
    48
    Zustimmungen:
    0
    Hallo zusammen,

    da meist in Foren nach Problemen gefragt, aber selten dann die gefundene
    Lösung mitgeteilt wird, dacht ich mir ich meld mich hier an und erzähle etwas
    was mich die letzten Wochen so beschäftigt hat.

    Auto:
    Ford Focus Turnier MK1
    Bj: Ende 2004
    1.8 TDCI 101 PS
    150 tk

    Also:
    Samstag Tag1:
    Ich bin ca 70km gefahren, halte an und Tanke Diesel in meinen Ford weils grad mal nicht 1,50€ kostet. 800m weiter halte ich an einem Zebrastreifen wie jeder nette Ford Fahrer und betrachte eine ältere Frau die mit ihren AOK Chopper die Strasse überquert.
    Als ich dann weiterfahren wollte, tut sich nichts. Gas bis in den Motorraum durchgedrückt, aber das Auto tuckert weiterhin in der Leerlaufdrehzahl vor sich hin. Also Auto die glücklicherweise hanglastige Strasse hinab rollen lassen um dann ungebremst auf den, glücklicherweise leeren, LIDL Parkplatz abzubiegen.

    Erst einmal Schlüssel raus, wieder rein, und gestartet, Motor springt an aber bleibt im Leerlauf. 10 Minuten gewartet, nochmal gestartet, Gas wird angenommen. Rückwärtsgang eingelegt, Gas gedrückt aber wieder höre ich nur das sanfte tuckern des Motors im Leerlauf.

    ADAC angerufen, die nette Dame sagte was von bis zu einer Stunde, kein Ding
    was will man Samtags am späten Nachmittag sonst tun. 58 lange Minuten später bekomm ich Anruf das der Mitarbeiter in 5 Minuten vor Ort ist.
    Ich stell mich also an die Strasse und winke energisch als ich ihn um die Ecke fahren sah.

    Ich hab ihm das Problem erklärt und er meinte noch was ausprobieren und Fehler auslesen. Er macht den Motor an, drückt aufs Gas Drehzahl geht hoch.
    Der Fehler wie mit Magic Hands wie weggezaubert. Zur Sicherheit trotzdem Fehler ausgelesen. Einspritzdüse und Elektrik als Sammelfehler vorhanden. gelöscht und eine Kurze Probefahrt angeordnet. Ich also schnell ne "City" gedreht. Keine Probleme mehr. Er hat mir dann noch empfohlen am Montag eine Werkstatt aufzusuchen, aber soweit kam es dann nicht.


    Montag Tag3:
    Ich fahr also in der früh gutgelaunt zu meiner Werkstatt das die sich das mal anschauen, auf halber Strecke aber ruckelts kurz und ich muss ausrollen lassen. So allein auf einer Bundesstrasse von LKWs umzingelt ist das nicht unbedingt das schönste Erlebnss meines Lebens. Ich stand also im Grünen mit meinem Auto und warte wieder auf den ADAC. Dieser kommt diesmal innerhalb 20 Minuten. Und siehe da, das Gesicht kam mir vertraut vor. Der nette Herr vom Samstag. Ich ihm also erklärt das ich eigentlich grad zur Werkstatt wollte aber es nicht mehr geschafft habe. Nach kurzer drübersicht nimmt er das Seil und zerrt mich oder vielmehr mein Auto in die Werkstatt.

    Dort angekommen unterhält er sich er mit dem Mechaniker und dieser dann mit mir mit dem Ergebniss das hier ein Schaden vorliegt... Mechaniker und Azubi machen sich also ans Werk und stellen schnell fest das ein Schlauch zwischen Ladeluftkühler und Turbo eine Beschädigung aufweist. Dieser wurde getauscht und Testfahrt angeordnet.

    Ich nehm auf dem Sozius Platz und seh mit an wie der Mechaniker mein schönes Auto über die Landschaft und durch den Ort prügelt. Aber jedes mal wenn er angehalten hat nimmt das Auto kein Gas mehr an und muss neu gestartet werden. Nach dem Neustart jeweils lief es dann wieder bis zum nächsten Stop.

    In der Werkstatt dann wieder angekommen, werden die Fehler ausgelesen. Leider ohne neue Erkenntniss. Zur Sicherheit wird mal ein Softwareupdate drüber geklatscht um eventuell dann mehr auslesen zu können. Bei der Anschliessenden Testfahrt ist dann aber kein Fehler mehr aufgetreten. So wurde ich mit Auto aus der Werkstatt entlassen, mit dem Hinweis das man sehen müss ob der Fehler jetzt weg ist.


    Tag12:
    Nach über einer Woche Angst und rechte Spur um schnell anhalten zu können, halte ich kurz an um ein Paket zu holen. Als ich wieder ins Auto stieg, und den Motor angelassen habe, ruckelt dieser etwas, weißer nebliger Rauch kommt hinten raus, und der Motor schaltet sich nach ca 10min selbstständig aus.

    Ich also wieder dann ACAC angerufen, dieser kommt und stellt fest das der Motor nur ausgeht wenn er im Leerlauf ist. Solange man auf dem Gas bleibt Ruckelt das Auto wie ein Parkinson Patient aber bleibt an. Als der nette Herr dann sein Fehlerauslese Gerät geholt und angeschlossen hatte, wollte er den Motor nochmals starten aber, wie immer, war der Fehler weg und die Katze schnurte ruhig vor sich hin. Und: Kein Fehler zum Auslesen vorhanden.

    Motor hat er gleich angelassen, und gesagt wir fahren zur Werkstatt. Er mir also bis zur Werkstatt gefolgt wie Küken ihrer Mutter und mich dann dort ordentlich an den Mechaniker übergeben.

    Dieser hat das Auto dann übernommen und gesagt das man es evtl zu Bosch bringen müsse weil es dort mehr Möglichkeiten zur Überprüfung auf dem Rollenprüfstand geben würde.


    Tag20
    Jetzt gibts eigentlich nicht mehr viel zu berichten. Nach 2 Tagen erfolgloser Fehlersuche in der Werkstatt hat diese mein Auto zu Bosch gebracht. Diese haben außer das mein Auto 10 PS (Also 111 statt 101) zuviel hat auch den Fehler gefunden. Schuld war ein Dichtring in einem Treibstoff Ventil, dieser Ring hatte einen Riss. Dieser Riss hat sich geweitet wenn das Auto Warm war oder die Sonne wie an Tag12 das Auto aufgeheizt hat.

    Kosten:
    Fehlersuche Werkstatt 0€ <-Mechaniker meinte wer nicht findet kann nichts verlangen
    Fehlerauslesen Werkstatt 30€
    Bosch Rollenprüfstand 500€ + Steuer
    Ersatzteileinbau 45€
    Ersatzeil Kosten 3,5€


    Seit 4 Wochen läuft der Karren wieder ohne Probleme, Fehler scheint
    weg zu sein.


    So Danke möchte ich sagen an:
    ADAC für den Dauereinsatz
    Werkstatt für die geringen Kosten und für die Stärke zuzugeben das man nicht mehr weiter kommt.
    Meiner Auto Versicherung, die mir kostenlos einen Leihwagen in der Zeit überlassen hat.


    Gruß
    Rumens

    PS:
    Wenn ich was vergessen habe oder unschlüssig klingt, fragt einfach.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Motor nimmt kein Gas an, Ruckelt im Leerlauf,
Besucher kamen mit folgenden Suchen
  1. focus mk1 ruckelt und nimmt kein gas an

Die Seite wird geladen...

Motor nimmt kein Gas an, Ruckelt im Leerlauf, - Ähnliche Themen

  1. Datenblatt oder Infoquelle gesucht für Motor 4GA 4GD

    Datenblatt oder Infoquelle gesucht für Motor 4GA 4GD: Hallo Leute, ich bin auf der Suche nach einer technischen Info. Es geht darum herauszufinden wann z.B. der Turbo einsetzt U/Min und wieviel Druck...
  2. Leistungsproblem 2,2l 150 HDI 4N03 Motor Jumper Boxer Turbo

    Leistungsproblem 2,2l 150 HDI 4N03 Motor Jumper Boxer Turbo: Hallo zusammen. Ich habe Leistungsprobleme mit meinem Kastenwagen Wohnmobil Citroen Jumper 2,2l 150 HDI Bj. 2013 Motor 4N03 mit 42000km. Nach...
  3. Farbe Motor grau Capri III Baujahr 1984

    Farbe Motor grau Capri III Baujahr 1984: Hallo, ich habe einen Capri III mit einem grauen Motorblock. Ich möchte diesen in Originalfarbe lackieren. Am besten in einer RAL Qualität, weil...
  4. Mondeo 4 (Bj. 07-10) BA7 Automatik ruckelt

    Automatik ruckelt: Hallo zusammen, bei meinem Mondi (203 PS) schaltet die Automatik zeitweise unangenehm heftig. Insbesondere beim langsamen Anfahren oder...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde

    Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde: Hallo zusammen, ich habe vor kurzem einen Ford Focus gekauft, Baujahr 2005, 2.0TDi 136PS, Xenon, 140tkm Da das rechte Xenonlicht nicht ging,...