Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY motor nimmt kein gas an

Diskutiere motor nimmt kein gas an im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; :boesegrinsen:moin, das liebt der papa: wenn der mondi nicht mag! folgendes problem: der motor startet, doch dann fängt irgendwas an zu...

  1. #1 mopsjunkie, 16.05.2012
    mopsjunkie

    mopsjunkie Neuling

    Dabei seit:
    07.02.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2004 TDCI
    :boesegrinsen:moin,

    das liebt der papa: wenn der mondi nicht mag!

    folgendes problem:

    der motor startet, doch dann fängt irgendwas an zu laufen, hört sich an wie
    die lüftung oder so im motor.
    wenn ich ihn ausmache,läuft noch irgendetwas weiter und es hört sich an, als wenn ein flugzeug die triebwerke abschaltet.

    dann beim fahren, kurz normal, und plötzlich nimmt er kein gas mehr an.
    bei voll getretenem gaspedal läuft er nur noch eben so, oder an der ampel beim anfahren geht er aus.
    bin gerade noch zum ffh gekommen,und da steht er jetzt.
    weiß eventuell jemand was das sein könnte?

    es hat nichts aufgeleuchtet !!!! auch nicht die vorglühlampe!

    ich habe:mk3,bj 2004,km-stand 137000, diesel

    wäre grandios wenn jemand helfen kann,da ich meinen fritz(jaja ) brauche.

    schon mal danke, michael
     
  2. meiky

    meiky Guest

    Moin, Moin,

    und was ist dem vorausgegangen(Während der fahrt)
    oder beim morgendlichen starten festgestellt ?

    VLG Meiky
     
  3. #3 mopsjunkie, 17.05.2012
    mopsjunkie

    mopsjunkie Neuling

    Dabei seit:
    07.02.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2004 TDCI
    moin,

    nichts, das ist es ja!:rasend:

    wenn ich den wagen starte, geht einwandfrei. aber nach ein paar metern nimmt er kein gas mehr an und ich krieche dahin wie opa im mercedes!:weinen2:

    kann es eventuell sein das da nur ein schlauch ab ist?

    als ich ihn vor 5 jahren gekauft habe,ging er nur so 120 kmh,dann war sense.
    in der werkstatt haben sie damals festgestellt, das der schlauch zum turbo gerissen war!

    leider habe ich null ahnnung vonder technik,ich bin halt nur der fahrer!!:boesegrinsen:

    michael
     
  4. #4 meiky, 17.05.2012
    Zuletzt von einem Moderator bearbeitet: 17.05.2012
    meiky

    meiky Guest

    Moin,

    das kann so vieles sein.
    Natürlich kann es der Turboschlauch sein, kann man so schlecht aus der
    Entfernung beurteilen.

    Warte erst mal ab was die Werkstatt sagt.
    Alles andere hier wäre ein Schuß ins Blaue, und bringt dich nicht weiter.

    VLG Meiky


    PS. Bei diesen Sch.... Diesel spart man kaum, wenn man es im nachhinein wieder reinsteckt.
    Das ist meine Meinung.
     
  5. #5 mopsjunkie, 18.05.2012
    mopsjunkie

    mopsjunkie Neuling

    Dabei seit:
    07.02.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2004 TDCI
    wo du recht hast,.....

    es ist der kühler! keine flüssigkeit mehr, deshalb lief der motor auf
    supersparflamme.
    hat auch nichts angezeigt, garnichts, eben weil keine flüssigkeit mehr da war.
    kühler defekt, neuen ein ausbauen usw, 620.- euronen!

    jetzt ist er fällig, er kommt weg!

    danke michael
     
  6. #6 meiky, 18.05.2012
    Zuletzt von einem Moderator bearbeitet: 18.05.2012
    meiky

    meiky Guest

    Moin, Moin,

    mein lieber Schollie 620 Tacken für einen Kühler, ist schon der Hammer.

    Ich habe einen 2 Ltr. Benziner(145 PS) und der läuft bis jetzt einfach Super.
    Bis jetzt keine Probleme außer halt die verdammte Zentralveriegelung.
    Bei Normaler Fahrweise im Schnitt zwischen 8,5-9 Liter, und das mit Automatik.
    Ich fahre den Wagen jetzt 5 Jahre.

    Kosten: Außer die Wartung und Sprit, 1 Satz neue Reifen, Bremsklötze alle Räder und eine neue
    Batterie, dass wars schon.

    Ich wünsche dir was !

    VLG Meiky
     
  7. F550

    F550 Benutzer

    Dabei seit:
    23.02.2012
    Beiträge:
    102
    Zustimmungen:
    3
    Fahrzeug:
    Fords,
    Lieblingsspielzeug C6 ZR1
  8. #8 Mondeo schrauber, 06.05.2017
    Mondeo schrauber

    Mondeo schrauber Neuling

    Dabei seit:
    24.02.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo mk3 2003 tdci 131 Ps
    Hallo mondeo fahrer ich fahre selber einen mondeo 2.0 l Hubraum 131 ps Baujahr 02.2005 mit 18 5700 km Ich hatte das Problem auch das er kein Gas an nimt oder besergesagt das er träge beschleunigt bin dann zum FFH gefahren da haben sie in ausgelesen hatte aber keinen Fehler im fehlerspeicher bin dann heim gefahren da trat das Problem wider auf bin dann noch mal zur FFH gefahren hab den Motor laufen lassen San haben die den fehlerspeicher nochmal ausgelesen und es Kamm der fehler zylinderkopf Temperatur Sensor außer selbstest wert hab mir dann diesen zylinderkopf Temperatur Sensor bersorgt und eingebaut jetzt läuft er wider ohne Probleme
     
Thema: motor nimmt kein gas an
Besucher kamen mit folgenden Suchen
  1. ford mondeo mk3 nimmt kein gas an

    ,
  2. ford mondeo nimmt kein gas an

    ,
  3. ford mondeo 2004 wenn man wieder gas gibt

    ,
  4. mondeo mk3 nimmt kein gas,
  5. mondeo mk3 kein gas,
  6. mondeo sci nimmt kein gas an,
  7. ford mondeo kombi springt an nimmt aber kein gas an?,
  8. MK3 springt nur mit Startpilot an nimmt kein Gas an,
  9. ford mondeo diesel probleme nimmt kein gas an,
  10. mondeo mk3 stotter nimmt kein gas an springt nicht mehr an,
  11. ford ranger nimmt kein gas an,
  12. mondeo mk3 nimmt kein gas an,
  13. auto nimmt gas nicht mehr richtig an,
  14. nimmt.kein.gas.an.ford.mondeo.2 2,
  15. mondeo tdci nimmt schlecht gas an,
  16. ford mondeo diesel stottert und nimmt krin gas mehr an,
  17. mondeo mk3 tdci nimmt kein gas an,
  18. ford mondeo kombi nimmt kein gas an und geht ats,
  19. auto startet nimmt aber kein gas an ford mondeo,
  20. Ford Mondeo 2.0 nimmt kein Gas an was tun?,
  21. Ford Mondeo 2.0 tdci nimmt kein Gas an,
  22. mondeomk3tdci nimmt kein gas an
Die Seite wird geladen...

motor nimmt kein gas an - Ähnliche Themen

  1. Granada MK1 2,6 V6 Automat nimmt kein Gas an

    Granada MK1 2,6 V6 Automat nimmt kein Gas an: Hallo, habe vor einiger Zeit meinen Granny gekauft, er hat längere Zeit gestanden. Das Problem war, das er nicht anbleibt, also wenn er läuft und...
  2. S-MAX Facelift (Bj. 10-**) WA6 Motor startet nicht

    Motor startet nicht: Kann es sein das es am Differenzdrucksensor vom DPF liegen kann?Mfg Christian
  3. Ford Probe motor

    Ford Probe motor: moin Moin Ich hab mal so ne frage Bekomme ich den Motor eines Ford Cougars in einen Ford Probe der 2. Generation eingebaut? Danke im Voraus Simon
  4. Ruckeln bei wenig Gas, immer schlimmer

    Ruckeln bei wenig Gas, immer schlimmer: Guten Tag, vielleicht kann mir jemand helfen. Wir haben einen neuen Ford Focus Kombi (5000 KM bis jetzt) und von Anfang an viel mir auf das er...
  5. Motor springt nicht an/rasselt beim Anlassen

    Motor springt nicht an/rasselt beim Anlassen: Hallo! Meine Frau hat heute Morgen auf dem Sprung zur Arbeit festgestellt, dass der Motor unseres Ford Ka (Bj. 2012) nicht mehr anspringt. Beim...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden