Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY motor nimmt kein gas an

Diskutiere motor nimmt kein gas an im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; :boesegrinsen:moin, das liebt der papa: wenn der mondi nicht mag! folgendes problem: der motor startet, doch dann fängt irgendwas an zu...

  1. #1 mopsjunkie, 16.05.2012
    mopsjunkie

    mopsjunkie Neuling

    Dabei seit:
    07.02.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2004 TDCI
    :boesegrinsen:moin,

    das liebt der papa: wenn der mondi nicht mag!

    folgendes problem:

    der motor startet, doch dann fängt irgendwas an zu laufen, hört sich an wie
    die lüftung oder so im motor.
    wenn ich ihn ausmache,läuft noch irgendetwas weiter und es hört sich an, als wenn ein flugzeug die triebwerke abschaltet.

    dann beim fahren, kurz normal, und plötzlich nimmt er kein gas mehr an.
    bei voll getretenem gaspedal läuft er nur noch eben so, oder an der ampel beim anfahren geht er aus.
    bin gerade noch zum ffh gekommen,und da steht er jetzt.
    weiß eventuell jemand was das sein könnte?

    es hat nichts aufgeleuchtet !!!! auch nicht die vorglühlampe!

    ich habe:mk3,bj 2004,km-stand 137000, diesel

    wäre grandios wenn jemand helfen kann,da ich meinen fritz(jaja ) brauche.

    schon mal danke, michael
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. meiky

    meiky Guest

    Moin, Moin,

    und was ist dem vorausgegangen(Während der fahrt)
    oder beim morgendlichen starten festgestellt ?

    VLG Meiky
     
  4. #3 mopsjunkie, 17.05.2012
    mopsjunkie

    mopsjunkie Neuling

    Dabei seit:
    07.02.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2004 TDCI
    moin,

    nichts, das ist es ja!:rasend:

    wenn ich den wagen starte, geht einwandfrei. aber nach ein paar metern nimmt er kein gas mehr an und ich krieche dahin wie opa im mercedes!:weinen2:

    kann es eventuell sein das da nur ein schlauch ab ist?

    als ich ihn vor 5 jahren gekauft habe,ging er nur so 120 kmh,dann war sense.
    in der werkstatt haben sie damals festgestellt, das der schlauch zum turbo gerissen war!

    leider habe ich null ahnnung vonder technik,ich bin halt nur der fahrer!!:boesegrinsen:

    michael
     
  5. #4 meiky, 17.05.2012
    Zuletzt von einem Moderator bearbeitet: 17.05.2012
    meiky

    meiky Guest

    Moin,

    das kann so vieles sein.
    Natürlich kann es der Turboschlauch sein, kann man so schlecht aus der
    Entfernung beurteilen.

    Warte erst mal ab was die Werkstatt sagt.
    Alles andere hier wäre ein Schuß ins Blaue, und bringt dich nicht weiter.

    VLG Meiky


    PS. Bei diesen Sch.... Diesel spart man kaum, wenn man es im nachhinein wieder reinsteckt.
    Das ist meine Meinung.
     
  6. #5 mopsjunkie, 18.05.2012
    mopsjunkie

    mopsjunkie Neuling

    Dabei seit:
    07.02.2011
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2004 TDCI
    wo du recht hast,.....

    es ist der kühler! keine flüssigkeit mehr, deshalb lief der motor auf
    supersparflamme.
    hat auch nichts angezeigt, garnichts, eben weil keine flüssigkeit mehr da war.
    kühler defekt, neuen ein ausbauen usw, 620.- euronen!

    jetzt ist er fällig, er kommt weg!

    danke michael
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 meiky, 18.05.2012
    Zuletzt von einem Moderator bearbeitet: 18.05.2012
    meiky

    meiky Guest

    Moin, Moin,

    mein lieber Schollie 620 Tacken für einen Kühler, ist schon der Hammer.

    Ich habe einen 2 Ltr. Benziner(145 PS) und der läuft bis jetzt einfach Super.
    Bis jetzt keine Probleme außer halt die verdammte Zentralveriegelung.
    Bei Normaler Fahrweise im Schnitt zwischen 8,5-9 Liter, und das mit Automatik.
    Ich fahre den Wagen jetzt 5 Jahre.

    Kosten: Außer die Wartung und Sprit, 1 Satz neue Reifen, Bremsklötze alle Räder und eine neue
    Batterie, dass wars schon.

    Ich wünsche dir was !

    VLG Meiky
     
  9. F550

    F550 Benutzer

    Dabei seit:
    23.02.2012
    Beiträge:
    102
    Zustimmungen:
    3
    Fahrzeug:
    Fords,
    Lieblingsspielzeug C6 ZR1
Thema:

motor nimmt kein gas an

Die Seite wird geladen...

motor nimmt kein gas an - Ähnliche Themen

  1. 1998 motor baugleich mit 2000

    1998 motor baugleich mit 2000: Hallo Leute passt die Ölwanne vom 2 Liter 16 v bj 98 auf einen Motor 2 Liter 16 v bj 2000 ? Beide Automatik Mfg Ingo
  2. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  3. 64er V8 224 Ps Motor

    64er V8 224 Ps Motor: guten Tag ich habe da mal eine frage weis einer ob der Motor gefragt ist bzw was er wert ist kommt aus mein Boot und hat 14.000 Betriebsstunden...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gas Probleme

    Gas Probleme: Hallo, besitze seit kurzem einen gebrauchten Ford Focus BJ 99 1.6 Benziner 161.000. Er hat bzw. hatte folgende Probleme der Tacho viel...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen

    Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen: Hey Leute, ich hab ein kleines Problem mit meinem FoFo (CC 2.0 TDCI, ca 140tkm). Normalerweise lief er bisher immer sauber und es gab keine...