Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor oder Automatikgetriebe macht Probleme

Diskutiere Motor oder Automatikgetriebe macht Probleme im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hey zusammen, Ich fahre einen Focus Stufenheck, 100 PS mit Automatikgetriebe, Bj. 2003. Hab nun seit zwei Tagen folgendes Problem; Wenn ich an der...

  1. #1 blackhawk168, 05.07.2015
    blackhawk168

    blackhawk168 Benutzer

    Dabei seit:
    21.10.2008
    Beiträge:
    167
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2003 74 KW
    Hey zusammen,
    Ich fahre einen Focus Stufenheck, 100 PS mit Automatikgetriebe, Bj. 2003. Hab nun seit zwei Tagen folgendes Problem; Wenn ich an der Ampel oder sonstwo anfahre, ruckelt der Wagen einen kleinen Augenblick, ab 10 Km/h ist alles wieder ok, Hin und wieder geht der Motor beim anfahren sogar aus, als ob ich den abgewürgt hätte, was bei einem Automatikgetribe ja nicht so sein kann.

    Ratlosigkeit macht sich breit und ich hoffe, hier Hilfe zu finden. Vielen Dank schonmal im voraus.

    Sonnige Grüsse....
     
  2. #2 Kawareini, 05.07.2015
    Kawareini

    Kawareini Benutzer

    Dabei seit:
    11.12.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1 dnw 2002 1,6l GHIA exclusiv
    Moin,mein 1,6l 100PS mag die Hitze auch nicht,der Motor geht zwar nicht aus ,aber kommt nicht aus dem Kreuz beim Anfahren.Ich denke,die Stauhitze vor dem Lufteinlass
    bewirkt dieses Phänomen.Unsere Technik arbeitet bei 21 Grad optimal.

    Gruß aus HH
     
  3. #3 DNWFahrer, 05.07.2015
    DNWFahrer

    DNWFahrer Benutzer

    Dabei seit:
    27.06.2009
    Beiträge:
    282
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus Turnier 2002 1,6l Zetec-SE 74 kw Autom.
    Ist es egal ob das Auto bzw der Motor kalt oder warm ist?
    Gibt es Auffälligkeiten bei der Drehzahl?
    Ist eventuell ein Fehlercode im MFI hinterlegt?
    Sackt deine Drehzahl bei deinem beschriebenen Problem in diesem Moment ab und fängt sich wieder (manchmal)?
     
  4. #4 blackhawk168, 05.07.2015
    blackhawk168

    blackhawk168 Benutzer

    Dabei seit:
    21.10.2008
    Beiträge:
    167
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2003 74 KW
    Also ob kalt oder Warm ist egal, aus geht er nur wenn gerade gestartet, aber auch nicht immer. Fehlercode weiss ich nicht, müsste dazu in die Werkstatt. Die Drehzahl wankt beim losfahren, fängt sich aber schnell wieder, nachdem es geruckelt hat.
     
  5. #5 DNWFahrer, 05.07.2015
    DNWFahrer

    DNWFahrer Benutzer

    Dabei seit:
    27.06.2009
    Beiträge:
    282
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus Turnier 2002 1,6l Zetec-SE 74 kw Autom.
    Fehlercodes kann man auch im MFI ablesen. Ist das Service Menü im Kombiinstrument!
    Es ist zwar nicht ganz das Symptom dafür aber Check mal die Schläuche von der Kurbelgehäuseentlüftung! Ich hatte ähnliche Symptome und meine hatten Risse und ein Loch. Erkennt man aber nur durch Ausbau!
     
  6. #6 blackhawk168, 08.07.2015
    blackhawk168

    blackhawk168 Benutzer

    Dabei seit:
    21.10.2008
    Beiträge:
    167
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2003 74 KW
    Das Problem hat sich jetzt etwas verlagert; Bein Starten läuft er sehr unrund, als ob ein Zylinder nicht arbeitet, nach ein paar Sekunden fängt er sich, die ersten Meter sind etwas unruhig und nach ein paar Minuten Fahrt ist alles ok.
    Will die Tage mal in Werkstatt, ic hoffe, nix wildes. In 4 Wochen geht´s wieder in den Urlaub mit dem Wagen.
     
  7. #7 DNWFahrer, 09.07.2015
    DNWFahrer

    DNWFahrer Benutzer

    Dabei seit:
    27.06.2009
    Beiträge:
    282
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus Turnier 2002 1,6l Zetec-SE 74 kw Autom.
    Das heißt du hast noch gar nicht selber versucht das Problem zu lösen!
     
  8. #8 blackhawk168, 10.07.2015
    blackhawk168

    blackhawk168 Benutzer

    Dabei seit:
    21.10.2008
    Beiträge:
    167
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2003 74 KW
    Richtig. Habe erst nächste Woche einen Werkstatttermin.
     
  9. #9 blackhawk168, 31.07.2015
    blackhawk168

    blackhawk168 Benutzer

    Dabei seit:
    21.10.2008
    Beiträge:
    167
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2003 74 KW
    So, nun war ich in der Werkstatt. Mein Wagen hat neue Zündkerzen und ein neues Zündkabel bekommen ------> Problem weg.
     
Thema:

Motor oder Automatikgetriebe macht Probleme

Die Seite wird geladen...

Motor oder Automatikgetriebe macht Probleme - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 1,6 TDCI Motor geht während der Fahrt aus

    1,6 TDCI Motor geht während der Fahrt aus: Mein Ford-Focus-Turnier II (DA 3) [1,6 TDCi, 109 PS, Ezl: 05.2007, 277 tkm] geht während der Fahrt plötzlich aus. Lässt sich dann wieder starten...
  2. Maverick (Bj. 00-07) Motor im Stand laut

    Motor im Stand laut: Hallo, Ich habe mir letzte Woche einen Maverick 2,3 16 V gekauft. Läuft soweit ganz gut. Jetzt ist mir heute aufgefallen und zwar Öl Check dass...
  3. Maverick (Bj. 00-07) Probleme mit der Kardanwelle!

    Probleme mit der Kardanwelle!: Hallo, ich habe hier einen ähnlichen Beitrag gelesen, möchte aber zur Sicherheit doch nochmal meine Frage in die Runde stellen! Das Mittellager...
  4. Suche dringend Motor Ford Transit 1998 Diesel 2,5 Liter 85 PS

    Suche dringend Motor Ford Transit 1998 Diesel 2,5 Liter 85 PS: Hallo, suche dringend Motor: Ford Transit 1998 2,5 D 85 PS Andere Frage: Kann man auch einen stärkeren Motor einbauen? Grüsse Michael
  5. Probleme mit der Schaltung =(

    Probleme mit der Schaltung =(: Hallo Zusammen bin neu hier im Forum und habe direkt eine Frage wie es ja immer so ist wenn man sich neu anmeldet. Und zwar habe ich seid zwei...