Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Motor ohne Leistung

Diskutiere Motor ohne Leistung im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo,im Leerlauf läuft der Motor leicht unruhig, wenn ich dann Gas gebe ertönt vorne links im Motorraum so brrrrrrrrr,hoert dann aber auf,ich...

  1. #1 gogogerry, 05.10.2010
    Zuletzt bearbeitet: 05.10.2010
    gogogerry

    gogogerry Neuling

    Dabei seit:
    05.10.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,im Leerlauf läuft der Motor leicht unruhig, wenn ich dann Gas gebe ertönt vorne links im Motorraum so brrrrrrrrr,hoert dann aber auf,ich versuche weiter zu beschleuigen aber der Motor zeigt keine Leistung erst nach ein paar Minuten fängt der Motor dann an auf Touren zu kommen.Bis dahin sind aber schon alle Kleinwagen an mir vorbeigerast.
    Ich habe bereits folgende Teile erneuert: Zuendspule,Zuendkerzen und Kabel(beste qualität),Drosselklappenpoti,Luftmengenmesser,Mitteltopf Auspuff. Trotzdem unverändert diese Fehler. In der Werkstatt am Terminal nach Fehler gesucht,keine Anzeige. Bin verzweifelt,was kann ich tun?
     
  2. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.202
    Zustimmungen:
    75
    Fahrzeug:
    Focus Tita Indi 210PS
    Hast Du auf Verdacht Teile getauscht?
    Die Teile die Du da aufzählst sind ja nun alles andere als günstig. :was:

    Mein Verdacht: Leerlaufregelventil. Das hast Du nämlich noch nicht getauscht. :lol:
    Quatsch beiseite, kontrollier das mal.
    Und steck mal die AGR ab (Abgasrückführung).
     
  3. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.415
    Zustimmungen:
    39
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Ähm...
    Welches Baujahr? 93? 97? 2001? 2008?
    Was für ein Motor?
    Diesel? Benziner? Feuersteinfußantrieb?

    Und, ist "Links im Motorraum" auch Links in Fahrtrichtung oder
    "Links" wenn man doch nur davor steht...
     
  4. #4 gogogerry, 05.10.2010
    gogogerry

    gogogerry Neuling

    Dabei seit:
    05.10.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Ford Mondeo Bj.07/00, 1,8 zetec,115PS

    Leerlaufventil check ich mal...KFZ Daten oben im Titel....Vielen dank
     
  5. #5 gogogerry, 05.10.2010
    Zuletzt bearbeitet: 05.10.2010
    gogogerry

    gogogerry Neuling

    Dabei seit:
    05.10.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Ford Mondeo Bj.07/00, 1,8 zetec,115PS

    Das Geräusch komm aus dem Motorraum vorn in Fahrtrichtung links....Benziner
     
  6. #6 NuMmEr 6, 05.10.2010
    NuMmEr 6

    NuMmEr 6

    Dabei seit:
    14.08.2010
    Beiträge:
    5.373
    Zustimmungen:
    19
    Fahrzeug:
    Focus MK2 FL
    wo denn nur???
     
Thema:

Motor ohne Leistung

Die Seite wird geladen...

Motor ohne Leistung - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  2. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  3. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  4. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...
  5. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...