Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor plötzlich tot - Rauch aus der Kühlerseite :(

Diskutiere Motor plötzlich tot - Rauch aus der Kühlerseite :( im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hey Leute, mein Ford Escort Bj. 1997 1.8 TD mit 69 PS ist glaube ich plötzlich von mir gegangen . Ich bin normal gefahren, hatte noch Öl...

  1. #1 JackDraco, 22.05.2012
    JackDraco

    JackDraco Neuling

    Dabei seit:
    21.04.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort, Kombi, 1.8TD, Bj. 1997
    Hey Leute,

    mein Ford Escort Bj. 1997 1.8 TD mit 69 PS ist glaube ich plötzlich von mir gegangen .

    Ich bin normal gefahren, hatte noch Öl gecheckt und bei dem schönen Wetter am Samstag was sauber gemacht und stehe so auf dem Parkplatz vom Baumarkt und es tut sich nix mehr!!

    Zündung geht an, aber der Motor bewegt sich nicht.

    Nachdem ich mal die Motorhaube geöffnet hatte und Startversuche unternahm kam direkt von vorne - kurz hinterm Kühler eine kleine Rauchschwade heraus.

    Ich weiß, die Beschreibung könnte alles sein, aber hat vllt. wer einen Plan, was das sein kann? Vllt. ist der Fehler/Schaden bekann.

    Ich gehe mal davon aus, dass es das war, vllt. ist es auch nur was kleines, die Hoffnung stirbt bekanntlich zuletzt, aber falls es was ernstes ist, werde ich mich wohl von meinem kleinen verabschieden müssen.

    Info zur Laufleistung: 215.000 Kilometer.

    Danke für etwaige Info, oder Hilfestellungen.

    Gruß
     
  2. #2 rs2000fan, 22.05.2012
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Anlasser verschmort ?! Hat der qualm nach verbrannten Kabeln gestunken ???
     
  3. #3 JackDraco, 22.05.2012
    JackDraco

    JackDraco Neuling

    Dabei seit:
    21.04.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort, Kombi, 1.8TD, Bj. 1997
    Das ist eine gute Frage!

    Ich hab nicht gerochen!

    Andere Frage - wäre das "aufwendig", oder kann man das reparieren?
    Denke da an einen gebrauchten Anlasser! bzw. Anlasserkabel!
     
  4. CleaN

    CleaN Guest

    erstmal musst du wissen, ob es überhaupt der Anlasser ist/war, bevor du nach Reperauturen fragst :D

    Also das Beste wäre, du gehst gucken, denn verschmorrte Kabel sieht man.
     
  5. #5 rs2000fan, 22.05.2012
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Hat der Anlasser überhaupt noch gedreht ?Sonst erstmal die dicken Kabel am Anlasser checken,danach mal den Anlasser selbst.

    Wenn die Kabel und der Anlasser die selben Teile wie beim Benziner sind hät ich noch was da...:rotwerden:
    Das zu wechseln ist im Grunde genommen keine grosse Aufgabe...
     
  6. #6 JackDraco, 23.05.2012
    JackDraco

    JackDraco Neuling

    Dabei seit:
    21.04.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort, Kombi, 1.8TD, Bj. 1997
    Optimopti - ich werd am Wochenende mal den Wagn anschauen und ggfs. Bilder machen, wenn mir was auffällt!!

    Eventuell ist eine Diagnose dann besser. So ganz will ich ja noch nicht aufgeben und solang noch Hoffnung besteht!

    Ich komm auf euch zurück :)
     
  7. #7 rs2000fan, 23.05.2012
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Optimopti ?!? :verdutzt::lol:
     
Thema:

Motor plötzlich tot - Rauch aus der Kühlerseite :(

Die Seite wird geladen...

Motor plötzlich tot - Rauch aus der Kühlerseite :( - Ähnliche Themen

  1. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  2. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...
  3. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...
  4. ford fusion Elektronik tot

    ford fusion Elektronik tot: Hallo Ich benötige eure Hilfe habe bei meinen Fusion die Kupplung gewechselt der Wechsel funktionierte ohne Probleme nachdem ich alles zusammen...
  5. Motor geht einfach aus

    Motor geht einfach aus: Hallo. Wir haben gerade eine Probefahrt mit einem Kuga von 2010 gemacht. Er gefällt uns sehr gut, aber wir haben 2 Dinge gefunden, die uns stören...