motor problem nach kopfdichtung beim 93er

Diskutiere motor problem nach kopfdichtung beim 93er im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Tag nachdem ich die kopfdichtung und wasserpumpe erneuert habe läuft mein escort nicht mehr richtig habe schon anderes steuergerät dran gesetzt....

  1. #1 ledde_deluxe, 15.01.2006
    ledde_deluxe

    ledde_deluxe Guest

    Tag
    nachdem ich die kopfdichtung und wasserpumpe erneuert habe läuft mein escort nicht mehr richtig habe schon anderes steuergerät dran gesetzt. hatte die kopfdichtung neu und bin schon gefahren ging einwandfrei nur jetzt habe ich nachdem ich die wasserpumpe ernuert habe den motor gestartet und der läuft nicht mehr richtig. Im stand läuft der normal nur sobald ich gas gebe stottert der bzw. weigert sich gas anzunehmen.
    Zündspule ist in ordnung, Zündkabel auch, sowie Kerzen habe alles ausprobiert.
    Achso der motor ist nen XR3I
    Danke euch schon mal für die antworten. :)
    Christian
     
  2. #2 M.Reinhardt, 15.01.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Du bist aber 100% sicher das Du die Steuerzeiten (Zahnriemen) nicht vielleicht um einen Zahn versetzt hast? Dann laufen die nämlich so.
     
  3. #3 ledde_deluxe, 16.01.2006
    ledde_deluxe

    ledde_deluxe Guest

    ja da bin ich mir 100% sicher das problem ist auf der arbeit auch schon aufgetreten ->Ford-Werkstatt allerdings haben wir den fehler noch nicht gefunden habe nen tag später das gleiche bei meinem gemacht und jetzt ist es bei mir auch so das er überhaupt nicht mehr richtig läuft
     
  4. #4 Veloceraptor, 16.01.2006
    Veloceraptor

    Veloceraptor Benutzer

    Dabei seit:
    12.01.2006
    Beiträge:
    89
    Zustimmungen:
    0
    Das nach Kopf a+e für ne kurze Zeit Probleme mit dem Motorlauf, aufgrund von offenen Ventilen sein können, ist dir bekannt?
    Würde auf deinen zutreffen. Ansonsten würde ich auch auf Steuerzeiten tippen.
     
  5. #5 ledde_deluxe, 19.01.2006
    ledde_deluxe

    ledde_deluxe Guest

    und was kann ich dagegen machen bzw. soll ich den einfach weiter im stand laufen lassen und das gibt sich nach ner zeit ?? oder wie hab ich das jetzt zu verstehen? nein die steuerzeiten sind es nicht
     
  6. #6 Veloceraptor, 19.01.2006
    Veloceraptor

    Veloceraptor Benutzer

    Dabei seit:
    12.01.2006
    Beiträge:
    89
    Zustimmungen:
    0
    In dem Fall das es die "aufgepumpten" Hydros sind die Stecker der Einspritzdüsen an den Zylindern die nicht mitlaufen abziehen(damit kein unverbrannter Kraftstoff den Kat zerstören kann) und Motor laufen lassen, zwischdurch Stecker bei laufendem Motor wieder aufsetzen und prüfen ob Motorlauf sich positiv verändert hat.
    Da ich sicherlich schon über 100 Zyl. Köpfe gemacht habe und nach den ersten viele schlecht liefen bzw. garnicht mehr ansprangen, wegen fehlender Kompression, habe ich das Öl aus den Hydrostößel mit einem selbergebauten Werkzeug VORSICHTIG herausgedrückt.
     
Thema:

motor problem nach kopfdichtung beim 93er

Die Seite wird geladen...

motor problem nach kopfdichtung beim 93er - Ähnliche Themen

  1. Innenspiegel beim Saubermachen ist abgefallen.

    Innenspiegel beim Saubermachen ist abgefallen.: hallo Leute, blöte Situation-heute beim Saubermachen habe ich irgenwie mit der Hand mein Innenspiegel abgeschossen. Scheibe und diese Plate, an...
  2. Fiesta 7 Facelift (Bj. 12-**) Kein TMC beim Navi

    Kein TMC beim Navi: Ich habe das Problem, dass in meinem Navi kein TMC mehr angezeigt wird. Ich habe das Navi ja nachgerüstet. Anfangs ging es ja. Hat einer eine...
  3. Fiesta 1.8 16v Motor in Facelift

    Fiesta 1.8 16v Motor in Facelift: Moin Leute Ich bin der Lars 29 Jahre alt und bin stolzer Besitzer eines XR2I mit dem 1.8 Zetec Motor. Leider ist die Karosse an den Holmen und...
  4. Türverkleidung von der Hecktür beim Ford Transit Bus entfernen

    Türverkleidung von der Hecktür beim Ford Transit Bus entfernen: Hallo Gemeinschaft habe mal wieder ein kleines Problem, ich muss ein Kennzeichenlicht ausbauen und habe das Problem das ich die Türverkleidung...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Eibach Pro Kit 40/30 mit Bilstein b4 problem

    Eibach Pro Kit 40/30 mit Bilstein b4 problem: Hi Wollte meinem Senior auch ein neues Fahrwerk gönnen , und bin dank Forum auf Eibach pro kit 40/30 gekommen . Mann liest ja sehr viel hier drin...