motor problem nach kopfdichtung beim 93er

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von ledde_deluxe, 15.01.2006.

  1. #1 ledde_deluxe, 15.01.2006
    ledde_deluxe

    ledde_deluxe Guest

    Tag
    nachdem ich die kopfdichtung und wasserpumpe erneuert habe läuft mein escort nicht mehr richtig habe schon anderes steuergerät dran gesetzt. hatte die kopfdichtung neu und bin schon gefahren ging einwandfrei nur jetzt habe ich nachdem ich die wasserpumpe ernuert habe den motor gestartet und der läuft nicht mehr richtig. Im stand läuft der normal nur sobald ich gas gebe stottert der bzw. weigert sich gas anzunehmen.
    Zündspule ist in ordnung, Zündkabel auch, sowie Kerzen habe alles ausprobiert.
    Achso der motor ist nen XR3I
    Danke euch schon mal für die antworten. :)
    Christian
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 M.Reinhardt, 15.01.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Du bist aber 100% sicher das Du die Steuerzeiten (Zahnriemen) nicht vielleicht um einen Zahn versetzt hast? Dann laufen die nämlich so.
     
  4. #3 ledde_deluxe, 16.01.2006
    ledde_deluxe

    ledde_deluxe Guest

    ja da bin ich mir 100% sicher das problem ist auf der arbeit auch schon aufgetreten ->Ford-Werkstatt allerdings haben wir den fehler noch nicht gefunden habe nen tag später das gleiche bei meinem gemacht und jetzt ist es bei mir auch so das er überhaupt nicht mehr richtig läuft
     
  5. #4 Veloceraptor, 16.01.2006
    Veloceraptor

    Veloceraptor Benutzer

    Dabei seit:
    12.01.2006
    Beiträge:
    89
    Zustimmungen:
    0
    Das nach Kopf a+e für ne kurze Zeit Probleme mit dem Motorlauf, aufgrund von offenen Ventilen sein können, ist dir bekannt?
    Würde auf deinen zutreffen. Ansonsten würde ich auch auf Steuerzeiten tippen.
     
  6. #5 ledde_deluxe, 19.01.2006
    ledde_deluxe

    ledde_deluxe Guest

    und was kann ich dagegen machen bzw. soll ich den einfach weiter im stand laufen lassen und das gibt sich nach ner zeit ?? oder wie hab ich das jetzt zu verstehen? nein die steuerzeiten sind es nicht
     
  7. #6 Veloceraptor, 19.01.2006
    Veloceraptor

    Veloceraptor Benutzer

    Dabei seit:
    12.01.2006
    Beiträge:
    89
    Zustimmungen:
    0
    In dem Fall das es die "aufgepumpten" Hydros sind die Stecker der Einspritzdüsen an den Zylindern die nicht mitlaufen abziehen(damit kein unverbrannter Kraftstoff den Kat zerstören kann) und Motor laufen lassen, zwischdurch Stecker bei laufendem Motor wieder aufsetzen und prüfen ob Motorlauf sich positiv verändert hat.
    Da ich sicherlich schon über 100 Zyl. Köpfe gemacht habe und nach den ersten viele schlecht liefen bzw. garnicht mehr ansprangen, wegen fehlender Kompression, habe ich das Öl aus den Hydrostößel mit einem selbergebauten Werkzeug VORSICHTIG herausgedrückt.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

motor problem nach kopfdichtung beim 93er

Die Seite wird geladen...

motor problem nach kopfdichtung beim 93er - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  2. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  3. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  4. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  5. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.