Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor Problem

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von e900cl, 03.03.2011.

  1. e900cl

    e900cl c-c-automobilservice.de

    Dabei seit:
    05.01.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier Ghia, 1996, 1,8l 115P
    Ich habe ein Problem mit meinem Essi, 1.8 16V zetec. Wenn ich während der Fahrt vom Gas gehe oder drauf trete ruckelt der Motor, aber richtig, als wenn mir einer drauf fährt und das Auto schlagartig beschleunigt bzw. abbremst.Brauche dringend Hilfe, am Krümmer ist schon ne Metallhalterung gebrochen deswegen. Danke schonmal.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
  4. e900cl

    e900cl c-c-automobilservice.de

    Dabei seit:
    05.01.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier Ghia, 1996, 1,8l 115P
    Fahr dich mal runter, ich habe ne stunde rumgesucht. wenn ich was passendes gefunden hätte, hätt ich kein neues Thema angefangen.

    Aber, ich danke dir trotzdem für den Link, hoffe ich bekomm das jetzt endlich weg.
     
  5. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
  6. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    MTC haste mal deinen Link angeklickt??? :zunge1:
     
  7. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    wie geil!!!! :lol::) naja, respekt wenn man da eine stunde lang drauf schaut. :)

    ne, spaß bei seite.

    vorhin ging er noch. ist wohl leider eine IP-sitzung. also in in der sitzung, wo ich ihn gepostet habe, funktionierte er.

    aber hier sehr gerne nochmal die suchbegriffe:

    "motor+ruckelt"

    die themen geben alle passende antworten. hab da reingeschaut.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Aber recht haste, MTC. Vielleicht hat er anderes Benzin (E10) getankt. :cooool: Das tritt bei mir auch ab und an mal auf. Ansonsten ist die Liste super zum abarbeiten.
     
  10. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    das wird hier aber nicht am sprit liegen. das wäre zu krass^^
    der hat zündaussetzer. ursachen stehen ja alle in der anleitung.
     
Thema:

Motor Problem

Die Seite wird geladen...

Motor Problem - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  3. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Fensterheber Problem

    Fensterheber Problem: Hallo! Hab mir einen gebrauchten Focus Kombi gekauft. Bin nun drauf gekommen das der hintere Fensterheber (Beifahrerseite) sich nicht so weit...
  5. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...