Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor Probleme

Diskutiere Motor Probleme im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Leute. Habe hier mal rumgeschaut, konnte aber keine Lösung für mein Problem gefunden! Mein Problem: Wenn er kalt ist geht er hin und wieder...

  1. Esco

    Esco Neuling

    Dabei seit:
    17.05.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Escort,MK7,1,6 16v
    Hallo Leute.
    Habe hier mal rumgeschaut, konnte aber keine Lösung für mein Problem gefunden!
    Mein Problem: Wenn er kalt ist geht er hin und wieder Aus oder Läuft unrund und wenn er warm ist klingt es so als wenn er sich verschlucken würde wenn mann bei 1500 Umdrehungen beschleunigen möchte( Ruckeln und Fehlzündungen)
    Wenn hier eine ne Lösung weiß oder das geliche Probelm hat mite Schreiben! Danke!
    Ps.: Fahre einen `97 escort mit einer 1,6 16V Zetec Maschine
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 17.05.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.684
    Zustimmungen:
    157
    Fahrzeug:
    FoFo 2008 2,5T
    Es kann von den Zündkerzen und/oder von den Zündkabeln kommen. Ein häufiges Problem an den Motoren sind auch verbrannte Auslassventile, das kann man durch eine Druckverlustprüfung oder durch einen Kompressionstest feststellen.
     
  4. #3 Schnappi79, 18.05.2009
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    194
    Zustimmungen:
    0
    Ich würd sagen, mach als erstes neue Kerzen rein. Das ist die günstigste Möglichkeit, kann deinem Essi nicht schaden und meistens hat sichs dann schon erledigt mit dem Problemchen.:top1:
    Wenn du das Geld übrig hast, mach gleich die Zündkabel noch mit.
    Sollte zusammen nicht mehr als etwa 80,- € kosten.
     
  5. Esco

    Esco Neuling

    Dabei seit:
    17.05.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Escort,MK7,1,6 16v
    Dachte ich mir auch schon. habe neue Zünkerzen besorgt werde sie morgen einbauen.
    Habe auch so gedacht einen Öle wechsel mit Filter und den Kraftstofffilter könnte ich gleich mit wechseln!
    Schadet mit sicher heit auch nicht, ist schon Ca. 30 bis 40 tausend km her!
    mein motor hatte nicht sichtbaren Öle verlust und hatte von daher nur Öle nach gekippt.
    danke für die Antworten!
     
  6. #5 escort-driver, 18.05.2009
    escort-driver

    escort-driver Guest

    also wenn es mit deinem ölwechsel schon so lange her ist und du nur nachschüttest, würde ich dir einen privaten kundendienst empfehlen.
    alle filter, öl-benzin-luftfilter erneuern. öl 5W40.
    kerzen und zündkabel nur motorcraft von ford.
    dann sollte dein essi wieder sauber laufen.
     
  7. Esco

    Esco Neuling

    Dabei seit:
    17.05.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Escort,MK7,1,6 16v
    Hallo Leute,
    Wollte Euch nur Bescheidgeben das sich meine Probleme weg sind!
    Lag an den Zünkerzen, die Zünkerzen vom Zweiten und Dritten Zylinder hatten am Schlüsselansatz ne Braune Verfährbung!
    Danke an alle Die mir Tipps gegeben Haben!!
    Mfg Marc:freuen2:
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 escort-driver, 19.05.2009
    escort-driver

    escort-driver Guest

    schön das das eine problem weg ist.
    ich würde dir aber empfehlen die anderen dinge auch zu machen. denn sonst haben deine neuen kerzen auch nicht mehr viel zu tun.
     
  10. Esco

    Esco Neuling

    Dabei seit:
    17.05.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Escort,MK7,1,6 16v
    Habe das öl mit filter und benzin filter auch gewechselt!
    der luft filter war noch i.o.!
    Hatte die sachen schon geholt und währe ja dann Dumm sie nicht auszutauschen!
     
Thema:

Motor Probleme

Die Seite wird geladen...

Motor Probleme - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor Fehler

    Motor Fehler: Hallo Gemeinde. Fahrzeug Focus 2.0 TDCI.Heute kam die Meldung,Motor Systemfehler.Ausgelesen,Kraftstoffdruck.Er lief nicht im Notlauf.Kann das...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Focus 1.6 Ti 116 PS aus 2006

    Probleme mit Focus 1.6 Ti 116 PS aus 2006: Hallo zusammen, ich habe einige Fragen zu meinem kürzlich gekauften Focus Kombi 1.6 Benziner aus 2006 und hoffe ihr könnt mir dabei weiterhelfen....
  3. Galaxy 2 (Bj. 01-05) WGR Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe

    Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe: Hallo ihr, ich habe diverse Probleme und möchte diese hier gerne vorstellen mit der Hoffnung von erfahrenen Galaxy Besitzern o.ä. soweit Hilfe zu...
  4. Fiesta 7 (Bj. 08-12) JA8 Fiesta Automatik.. Motor laut..

    Fiesta Automatik.. Motor laut..: Hallo Ihr lieben, hoffe es ist hier der richtige Bereich, aber wie ich mich kenne, ist es der falsche. (Kam mit dem Baujahr nicht so klar) Darf...
  5. Mk3 1,3 Liter motor Abgaskrümmer für turbo umbau???

    Mk3 1,3 Liter motor Abgaskrümmer für turbo umbau???: Hey Leute, Anstatt einen größeren Motor einzubauen, möchte ich meinen 1,3 Liter Motor auf Turboaufladung umbauen und würde gerne wissen ob es...