Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor Probleme

Diskutiere Motor Probleme im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Leute. Habe hier mal rumgeschaut, konnte aber keine Lösung für mein Problem gefunden! Mein Problem: Wenn er kalt ist geht er hin und wieder...

  1. Esco

    Esco Neuling

    Dabei seit:
    17.05.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Escort,MK7,1,6 16v
    Hallo Leute.
    Habe hier mal rumgeschaut, konnte aber keine Lösung für mein Problem gefunden!
    Mein Problem: Wenn er kalt ist geht er hin und wieder Aus oder Läuft unrund und wenn er warm ist klingt es so als wenn er sich verschlucken würde wenn mann bei 1500 Umdrehungen beschleunigen möchte( Ruckeln und Fehlzündungen)
    Wenn hier eine ne Lösung weiß oder das geliche Probelm hat mite Schreiben! Danke!
    Ps.: Fahre einen `97 escort mit einer 1,6 16V Zetec Maschine
     
  2. #2 FocusZetec, 17.05.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.658
    Zustimmungen:
    241
    Fahrzeug:
    FoFo 2008 2,5T
    Es kann von den Zündkerzen und/oder von den Zündkabeln kommen. Ein häufiges Problem an den Motoren sind auch verbrannte Auslassventile, das kann man durch eine Druckverlustprüfung oder durch einen Kompressionstest feststellen.
     
  3. #3 Schnappi79, 18.05.2009
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    194
    Zustimmungen:
    0
    Ich würd sagen, mach als erstes neue Kerzen rein. Das ist die günstigste Möglichkeit, kann deinem Essi nicht schaden und meistens hat sichs dann schon erledigt mit dem Problemchen.:top1:
    Wenn du das Geld übrig hast, mach gleich die Zündkabel noch mit.
    Sollte zusammen nicht mehr als etwa 80,- € kosten.
     
  4. Esco

    Esco Neuling

    Dabei seit:
    17.05.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Escort,MK7,1,6 16v
    Dachte ich mir auch schon. habe neue Zünkerzen besorgt werde sie morgen einbauen.
    Habe auch so gedacht einen Öle wechsel mit Filter und den Kraftstofffilter könnte ich gleich mit wechseln!
    Schadet mit sicher heit auch nicht, ist schon Ca. 30 bis 40 tausend km her!
    mein motor hatte nicht sichtbaren Öle verlust und hatte von daher nur Öle nach gekippt.
    danke für die Antworten!
     
  5. #5 escort-driver, 18.05.2009
    escort-driver

    escort-driver Guest

    also wenn es mit deinem ölwechsel schon so lange her ist und du nur nachschüttest, würde ich dir einen privaten kundendienst empfehlen.
    alle filter, öl-benzin-luftfilter erneuern. öl 5W40.
    kerzen und zündkabel nur motorcraft von ford.
    dann sollte dein essi wieder sauber laufen.
     
  6. Esco

    Esco Neuling

    Dabei seit:
    17.05.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Escort,MK7,1,6 16v
    Hallo Leute,
    Wollte Euch nur Bescheidgeben das sich meine Probleme weg sind!
    Lag an den Zünkerzen, die Zünkerzen vom Zweiten und Dritten Zylinder hatten am Schlüsselansatz ne Braune Verfährbung!
    Danke an alle Die mir Tipps gegeben Haben!!
    Mfg Marc:freuen2:
     
  7. #7 escort-driver, 19.05.2009
    escort-driver

    escort-driver Guest

    schön das das eine problem weg ist.
    ich würde dir aber empfehlen die anderen dinge auch zu machen. denn sonst haben deine neuen kerzen auch nicht mehr viel zu tun.
     
  8. Esco

    Esco Neuling

    Dabei seit:
    17.05.2009
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Escort,MK7,1,6 16v
    Habe das öl mit filter und benzin filter auch gewechselt!
    der luft filter war noch i.o.!
    Hatte die sachen schon geholt und währe ja dann Dumm sie nicht auszutauschen!
     
Thema:

Motor Probleme

Die Seite wird geladen...

Motor Probleme - Ähnliche Themen

  1. Rostproblematik und div. andere Probleme...

    Rostproblematik und div. andere Probleme...: Hey Freunde, ich war heute beim Lackierer meines Vertrauens. Für die Reparatur der Radläfe mit Reparaturblech verlangt er auf beiden Seiten etwa...
  2. Probleme mit Leerlaufdrehzahl im kalten Zustand

    Probleme mit Leerlaufdrehzahl im kalten Zustand: Hallo, guten Morgen. Ich fahre seit einiger Zeit einen Mondeo Mk1 von 1995, GBP, Zetec, Automatikgetriebe, 1,8l. Er läuft und schaltet wunderbar...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor wechseln

    Motor wechseln: Hallo, ich habe einen alten Ford Focus mk1, Baujahr 1999 mit 75 PS. Wenn ich den Motor wechseln würde, gegen einen neuen, welchen würdet ihr mir...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motor Startet nich div. Fehlermeldungen

    Motor Startet nich div. Fehlermeldungen: Guten Abend zusammen Die Schwester meiner Frau hat ein grosses Problem mit ihrem Focus 1.6 TDCI. Der Ford stellt während der Fahrt plötzlich ab....
  5. S-MAX (Bj. 06-10) WA6 Hilfe Diverse Probleme mit S-Max

    Hilfe Diverse Probleme mit S-Max: Hallo Zusammen, ich habe seit einigen Wochen mehrere Probleme mit dem Max, zuerst zeigte er eine Motorstörung an(aber nicht immer, Fehler konnte...